Jump to content

Tioufoukoi

Members
  • Posts

    199
  • Joined

  • Last visited

Posts posted by Tioufoukoi

  1. alim OK (cm testée sur autre alim)

    RAM pas vraiment testée ... (juste branchée sur autre PC mais pas de test ni rien ... :/ )

    j'ai ptètre simplement fait un cours jus en la branchant sans faire gaffe ...

    et pis elle a marché une fois et après ... morte ...

  2. salut ;)

    une carte mère A7N8X deluxe (neuve) qui s'allume une fois et qui veut plus rien savoir après ca vous dit quelque chose ? (RAM = OK) .. pas testé le processeur (2400+) mais ca parait chelou qu'elle ai marché une fois et qu'elle veuille plus s'allumer (elle a l'air de marcher mais j'ai rien sur l'écran et je suis sur que la carte graphique fonctionne ...)

    donc si vous aviez une piste que je n'ai pas exploré ... merci :)

  3. un truc que j'utilisait pas mal, c'etait "voir les nouveaux messages"....

     

    ca permettait de voir tous les nouveaux posts depuis la derniere connexion...

    ouaip ca c'est vrai que ca manque maintenant ...

    mais bon ... tant pis ;)

  4. ce que j'ai oublié de préciser c'est que mon ventilo était sur un TBird 1 GHz jusqu'à il y a 2 semaines ... et là, la température était corecte (environ 39 en iddle et 50 en full)...

    donc je sais pas si le gain en fréquence et la perte en température entre un tbird et un xp justifient quand meme cette hausse de température ...

  5. ok merci pour tous vos conseils :)

    je vais déjà acheter de la pate thermique (c'est dans quel magasin finalement que tu l'as trouvée pas cher à montgallet ?)

    et pis je changerais de ventirad sinon ... c'est pas pour le prix que je l'ai payé (20 € ..) ... vous me conseillez quoi ? (pour XP 1800+, voir plus)

    sinon le radiateur et le ventilo sont tous propres donc je pense pas que ca vienne de la ..

    mici a tous :)

  6. pour le refroidisseur de carte graphique, j'ai un copain qui en a un ...

    le truc c'est qu'il a bougé son PC pour un réseaui et pendant le transport, le zalman, qui était pourtant bien monté (c'est moi qui lui avait fait ! :P ;-) ), s'est décolé de 1/2 mm de la GPU ... donc au ralumage : carte graphique fondue :eek:

    donc faut faire gaffe a ca !

     

    sinon j'en ai un aussi et c'est vachement bien a part les quelques inconvénients mentionés plus haut ...

    j'en rajoute juste un : trop chiant a démonter : j'ai voulu le changer de carte graphique et ben j'ai passé 1 h a le DEmonter (et utiliser beaucoup de chiffons pour enlever les kilos de pate thermique qu'il y avait !)

     

    a part ca c'et bien quand meme ! ;)

  7. bon après démontage du ventirad, je me suis rendu compte que sur mon xp 1800 les résistance étaient de l'aute coté ...

    mais bon ca débordait quand meme pas mal ...

    j'ai tu bien nétoyé ...

    et pis j'ai remis de la pate (un peu !), de la Artic Alumina, comme c'est montré sur les belles photos ;)

    et mon proco est mainenant à 59 °C en idle ..

    donc j'ose meme pas jouer a GTA 3 de peur de le cuire ... (après 1 h petite heure de jeu, j'étais a 67° hier :eek: )

    bon je sais qu'il fait chaud dehors mais bon ... quand meme ...

     

    alors soit c'est ma pate thermique qui est mauvaise (je croyais au contraire que c'était de la bonne)

    soit c'est mon ventirad qui est foireux mais je viens de l'acheter (il y a 6 mois ...) c'est ce modèle la : http://www.pc-look.com/boutik/product_info...products_id=263

     

    bon ben merci de vos réponses :)

×
×
  • Create New...