Jump to content

biomat

Members
  • Posts

    11
  • Joined

  • Last visited

Posts posted by biomat

  1. a plus de garantie !!!!!!

     

    ils ont 4 ans ......

     

    mais ce sont des pc d'ecole donc j'imagine qu'ils ont du etre secoué par les élèves !!! et tripatouiller de tous les côté !!!

     

    Je sais pas d'ou ça peut venir !!!

    possible que les cartes mères sont foireuses !!!

     

    y'at'il un logiciel pour vérifier ça ????

  2. memtest tourne pas de prob ....

     

    carte mère TEKRAM P6pro-A+

    si ça peut aider .......

     

    Sinon y'a aussi le fait que la carte qui tient le proc est vraiment branlante !!!

    il se peut qu en bougeant ça le fasse planter !!!

  3. deja ils était underclocké !!!!

     

    je les ai remonté pour tester !!!

     

    la je teste la ram !!

     

    apparemment no prob ....

     

    ensuite comme je disais y'a cette histoire de ventilo qui n'était pas

    complétement en contact avec le proc !!! je m'en suis aperçu sur celui que j'ai ramené donc faut que je vérifie avec les autres !!!

     

    mais le slot 1 ça m'a l'air d être une belle merde !! :beurk:

     

    Pour le virus , je crois pas paceque j'ai formaté tous les ordos !!! maintenant il se peut qu'il y'en ai un et que je l'ai raté !!! mais bon j'ai mis des av je les ai updaté !!! et j'ai même isolé des pc !!! pareil ....

     

    apparemment y'en a qui déconne plus que les autres !!!!

     

    bouarf !!!

  4. Même config pour tous !!!!

     

    y'en a qui freeze plus que les autres apparemment

    j'ai deconnecté le réseau j'ai tout reinstallé !!!

     

    pareil ....

    j'ai dtesté des patchs et machin pareil donc prob matériel !!!

     

    la j'en ai isolé un (le pire pour tester !!!) deja le slot 1 branle comme pas possible mais bon ....

     

    ensuite le j'ai demonté le proc et je me suis aperçu que le ventilo n'était pas en contact complet ... donc j'ai resséré les pates du ventilop sur le proc .... le probleme c que ça plante quand ça veut !!! surtout quand je suis pas laz ??? :enerve:

     

    donc ça me gonfle énormément !!!

     

    je vais tester la ram

     

    mais il me semble que ça peut venir de ce ventilo ou alors un composant qui s'est détérioré !!! va savoir

     

     

    une solution (ou une poubelle)

  5. SAlut j'ai 10 pc en slot1 qui freeze à donf !!!!

    les cartes mères sont des Tekram P6 PRO A+ avec celeron 400 Mhz

     

    En regardant sur les processeurs je m'aperçois que les ventilo sont pas tout à fait bien collé au proc !!! ???

     

    Je pense que ça peux venir de la .... ou de la ram ..

    mais bon ....

    Question faut il de la pate thermique pour les slot 1 ????

    c à dire les proc en qui se mettent comme des cartes ??? (il me semble que c slot 1)

     

    merci d'avance

×
×
  • Create New...