Jump to content

tracid

Members
  • Posts

    38
  • Joined

  • Last visited

Posts posted by tracid

  1. voila je trouve qu'il serait interessant que chaun donne son opinion sur la question :

     

    Vaut il le coup d'investire dans un tft ?

     

    Quel marque prédomine actuellement ds le secteur ( des tft bien sur) ?

     

    Le temps de réponse des tft est il suffisant pour pouvoir convenablement jouer ?

     

    Et quel modele conseillez vous ? ( en 15 , 17 pouces ou + )

     

     

    voila

     

    c'est à vous

  2. voila je compte acheter dans les semaines à venir un tft 17 pouces*

     

    je voudrais un excellent écran ( avec un bon temps de réponse )

     

    je compte mettre 600 euros à peu pres

     

    vous me conseillez quoi ?

    sachant que je joue pas mal et que je ragarde des dvd aussi

  3. voila je vous explique ce que j'aimerai faire:

    j'ai l'adsl 512 sur 1 pc équipé de win xp

    et je voudrais pouvoir surfer sur un autre pc sous win98se via un réseau ( j'ai deja installer les carte rézos )

     

    vous pourriez m'aider et me dire cmt il faut faire

     

    ou alors me donner un site qui explique les parametres qu'il faut utiliser

  4. suite à mon pbl avec le modem f@st 800 ,

     

    j'aimerai bien vos conseils pour brancher mes phériph. avec les nappes

     

    vous me conseilles de brancher quoi avec quoi au niveau des nappes ( sachant que j'ai une carte mere abit kt7 raid 100 et que je px peut mettre plusieurs nappe)

     

    j'ai :

    1dvd

    1graveur

    1cdrom

    1dd 45 go ( oui ce trouve mon os)

    1dd80 go ( sauvegarde et qui est à l'origine de mon pbl de modem )

     

     

    merci d'avance

  5. donc c bon je viens de trouver le probleme et il semble bien que ce soit une surchage de courant !

     

    j'ai virer un de mes disque dur , et là la coneection marche super bien !

     

    donc est qu'il n'y pas de probleme au niveau des branchements avec les nappes?

    sachant que là j'ai :

    1 lecteur dvd

    1 lecteur cd rom

    1 dvd

    1 dd 45 go

    1dd 80 go

     

    comment vous brancheriez les nappes ( quoi avec quoi en faite ?)

    merci d'avance

     

    sinon un port pci ( avec des sortie usb ça coute cb? et vous me conseillez quel modele ?) et si j'achete ça le pbl sera résolu ou pas ?

  6. voila je vous explique brièvement mon pbl :

     

    j'ai l'adsl de puis peu , ( donc peut etre que mon pbl est tres simple à résoudre)

     

    je viens de formater mon dur

    j'ai remis xp pro

     

    et reinstaller freeadsl ( avec les dernier drivers sagem et le dernier kit freeadsl)

    j'ai une carte mere via avec les dernier drivers 4in1

     

    donc tout devrais marcher ! pourtant c né pas le cas

     

    des que je me connecte sur un p2p que ce soit emule ou kazaa , le modem n'est plus reconnu ( les led du modem s'éteignent ) et g bo rebrancher / debrancher le modeme plus rien ne se passe!!

     

    je suis alors obliger de redémarrer le pc

     

     

    est ce que quelqu'un c'est pk ?

     

    j'ai une carte mere abit kt7 raid 100

     

    je vous remercie d'avance pour toutes suggestions ou aides de votre part !!

  7. voila je vous explique brièvement mon pbl :

     

    j'ai l'adsl de puis peu , ( donc peut etre que mon pbl est tres simple à résoudre)

     

    je viens de formater mon dur

    j'ai remis xp pro

     

    et reinstaller freeadsl ( avec les dernier drivers sagem et le dernier kit freeadsl)

    j'ai une carte mere via avec les dernier drivers 4in1

     

    donc tout devrais marcher ! pourtant c né pas le cas

     

    des que je me connecte sur un p2p que ce soit emule ou kazaa , le modem n'est plus reconnu ( les led du modem s'éteignent ) et g bo rebrancher / debrancher le modeme plus rien ne se passe!!

     

    je suis alors obliger de redémarrer le pc

     

     

    est ce que quelqu'un c'est pk ?

     

    j'ai une carte mere abit kt7 raid 100

     

    je vous remercie d'avance pour toutes suggestions ou aides de votre part !!

  8. je viens d'avoir depuis peu l'adsl 512/128

     

    j'ai bien sur installer e-mule ( je suis presque 24h/24h connecter)

    j'uplaud beaucoup

     

    mais par contre je dowload tres lentement ( 2à3ko's)

     

    est ce que quelqu'un pourrias m'indiquer ces parametres pour améliorer la vitesse de telechargement sur emule

     

    j'ai la version 2.9

     

    merci d'anvance

     

    j'ai deja trouver des sites qui donnet ces paramètres mais pas pr la verions 2.9

  9. voila je voudrais pouvoir créer un cd d'installation de win xp pro qui instal directement win xp et le sp1 ,

    ça je c'est le faire , le probleme résie plus ds le faite que j'ai un pbl pour la clé d'acitvation ( le sp1 reconnait que ma version de win xp est hacké ( pas de clé d'activation )

     

    donc je voulais savoir comment faire ?

     

     

    d'ailleurs pr info : on peut rajouter des drivers et des logiciles d'installation par défaults ds la version de win xp ( assez chaint à faire mais ça se fait )

×
×
  • Create New...