Jump to content

PB connection internet


Recommended Posts

fournisseur d'acces free 1024 k modem sagem fast 800

 

normalement cela fonctionne comme ça

le modem a 2 voyants : "power" et "adsl"

power eteind = modem éteind

power allumé = modem sous tension

 

adsl éteind = le modem n'a pas trouvé de signal adsl sur la ligne

adsl clignotant = le modem cherche le signal adsl sur la ligne

adsl allumé = le modem a trouvé le signal adsl

 

le probleme :

depuis maintenant 2 semaines le voyant adsl se met a clignoter au debut (normal) puis reste éteind, cela peut durer quelques minutes à quelques heures puis tout redevient normal

j'ai donc fait quelques tests qui m'on permis d'ecarter un probleme de config, de pc ou de modem (echange avec d'autre modem, pc ...)

 

France telecom me dit n'y etre pour rien et qu'il s'agit soit d'un probleme de config soit d'un probleme materiel

 

je leur rétorque donc que ce probleme ce pose chez moi avec mon matos et celui d'un amis alors qu'il ne se pose pas chez cet amis avec mon matos

 

on me répond que c'est la faute du fournisseur d'acces

 

pourtant il me semble que la ligne adsl est géré par france telecom et non par le fournisseur

le pb c'est que justement le modem ne trouve pas de signal adsl sur ma ligne

Link to comment
Share on other sites

xp pro

 

au niveau de la rallonge j'y avais pensé et j'ai donc essayé de brancher le pc sur la prise téléphone principale : meme probleme

Link to comment
Share on other sites

je leur rétorque donc que ce probleme ce pose chez moi avec mon matos et celui d'un amis alors qu'il ne se pose pas chez cet amis avec mon matos

 

on me répond que c'est la faute du fournisseur d'acces

Essaie avec l'ordinateur de ton ami et ton modem chez lui, si ça fonctionne essaie chez toi avec le même matériel...

J'ai djà eu le tour et j'ai dû m'énerver au téléphone en leur expliquant que j'essayais avec un ordinateur portable et un modem qui fonctionnaient 2 pâtés de maisons au dessus pour qu'ils admettent enfin que c'était une inversion de plot au niveau de leur central...

Link to comment
Share on other sites

depuis maintenant 2 semaines le voyant adsl se met a clignoter au debut (normal) puis reste éteind, cela peut durer quelques minutes à quelques heures puis tout redevient normal

(...)

France telecom me dit n'y etre pour rien et qu'il s'agit soit d'un probleme de config soit d'un probleme materiel

(...)

Si tu avais appelé le 1014, oublie : recommence au 1013. :)

Link to comment
Share on other sites

j'ai déjà essayer toutes les combinaisons modem/pc possible

 

mais comme un fait expres maintenant ça fonctionne bien depuis deux jours (alors que le pb se posait quotidiennement avant ... wait and see)

 

en tout cas merci à tous

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...