Jump to content
Forums BHmag.fr
Sign in to follow this  
nebulumn

Problème d'O/C sur intel ! merci de votre aide

Recommended Posts

Bonjour tout le monde, je souhaiterais vous faire part de mon problème afin de trouver une solution.

 

Pour commencer voici ma config :

Processeur :

P4 2,4 Ghz ; 1,525 v max ; System bus 400 Mhz

 

Carte mère :

Asus P4B533 ; FSB 533/400 mhz

 

Memoire :

DDR PC 2700 512 mo

 

 

 

Voila mon problème :

J'ai en fait dans le Bios, un multiplicateur de fréquence bloqué à 24 ( x24 ), et une fréquence de 100 Mhz.

 

Si j'augmente la fréquence au dela de 110 mhz, l'ordi ne démarre plus.

 

Je pense que l'on peut monter au dela de cette fréquence afin d'augmenter la puissance du processeur, mais je ne voit pas d'où vient le problème. La RAM peut-être ?????

 

Si quelqu'un a une solution, merci de me filer un coup de main.

Share this post


Link to post
Share on other sites

ou peut etre le V core ?

c est bizare ce 24 et ce 100 MHz , entre amd et p4, c est tres different ?

Share this post


Link to post
Share on other sites

aucune idée, j'ai jamais touché un AMD :/

 

Pour le Vcore, c'est pour changer le voltage du CPU, mais la boite du processeur indique bien 1,525 v Maximum, j'ai essayé en l'augmentant légèrement, et c'est pas génial, à partir de 1,650 v ça déconne :/

 

D'autre idées ??? :dingue:

Share this post


Link to post
Share on other sites

euh, j ai pas d idée, mon premier o/c je l ai fait il y a 2 jours et hier j ai un peu trop booster, j ai du faire un clear cmos ...Mais ne t inquietes pas, tu vas avoir de l'aide de personnes fort sympathique qui s y connaisse.

Share this post


Link to post
Share on other sites
content d'avoir fait ta connaissance

le plaisir est partagé :biere:

 

as tu lu les autres o/c ? tu y trouveras peut etre une reponse .

Share this post


Link to post
Share on other sites

après avoir lu toutes les pages, j'ai pas trouvé de solution. Ou alors je les comprends pas :/

 

J'ai trouvé un message sur lequel qq1 disait de mettre le ratio des mémoires à 3/4 et le bus à 133.

 

Pour le bus, y a pas de problèmes, mais pour le ratio mémoire, je comprends pas ... ça sert à quoi ????? :zarb:

Share this post


Link to post
Share on other sites

bien ... après quelques bidouillages j'ai un peu réussi :cool:

 

J'ai obtenu un P4 2,8 Ghz :frenchy:

 

400 mhz de plus c'est pas trop mal pour un début :dingue:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...