Jump to content
Forums BHmag.fr
Sign in to follow this  
Séb410

[reglé]bizarrerie sur A7N8X-e deluxe

Recommended Posts

Bonjour à tous, j'ai un copain qui c'est acheté une A7N8X-e deluxe avec un barton XP-M 2600+, mais n'ayant pas encore l'argent pour s'acheter de la ram PC3200, il a du prendre sa ram samsung PC 2100.

 

au premier demarrage, le processeur est à 800Mhz, je vais donc dans le bios, le FBS est bien reglé sur 133 (ce qui correspond bien a la vitesse de la ram qui est 266) et le coeff est sur 14 !

 

or, normalement, 14x133 = 1862 donc je vois pas pourquoi il est a 800mhz.

Je lui est mis le coeff a 17, et il tourne à 1.2 Ghz maintenant.

 

La version du bios est la 1011, j'ai pas eu encore le temps de lui flasher

 

Il doit y avoir une option dans le bios qui m'echappe, si quelqu'un pouvais m'aider, cela m'arrangerais bien.

Share this post


Link to post
Share on other sites

La mobo gère pas les coefs. supérieurs a 12.5 avec ces procos.

Met 200X10 (ce qui se rapproche le plus de 133X15) et laisse la DDR a 133.

Ou alors met 133X12.5.

Share this post


Link to post
Share on other sites

Autre question :

 

comment differencier un XP-M 47w d'un XP-M 74w ? car je pense que il a pas eu de chance et qu'il a recu un 74w

 

son CPU est de couleur marron foncée,

le vcore est a 1.65 d'origine, et on peux le descendre max a 1.56 dans le bios de la carte mere.

Or normalement les 47w tournent à 1.45volts, a moins que ce soit la nforce 2 qui ne gere pas le vcore plus bas ?

Share this post


Link to post
Share on other sites
La mobo gère pas les coefs. supérieurs a 12.5 avec ces procos.

Met 200X10 (ce qui se rapproche le plus de 133X15) et laisse la DDR a 133.

Ou alors met 133X12.5.

si le proco utilise la table haute des multiplieurs, il n'y a pas de probleme !

le probleme se pose sur un processeur dont le multiplieur est <=12,5

 

en outre, si par defaut le processeur est à 14x133 ça ne pose aucun problème.

Share this post


Link to post
Share on other sites
La mobo gère pas les coefs. supérieurs a 12.5 avec ces procos.

Met 200X10 (ce qui se rapproche le plus de 133X15) et laisse la DDR a 133.

Ou alors met 133X12.5.

si le proco utilise la table haute des multiplieurs, il n'y a pas de probleme !

le probleme se pose sur un processeur dont le multiplieur est <=12,5

 

en outre, si par defaut le processeur est à 14x133 ça ne pose aucun problème.

 

Bah la preuve que si, normalement le coeff. du 2600+ M c'est 15... :voila:

Share this post


Link to post
Share on other sites

Ca venais bien du coeff, maintenant il tourne a 11.5x 166 (1.9 ghz) sans auncun probleme.

 

La ram est en en désynchro à 266 mhz.

 

Merci a tous pour votre aide :biere:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...