Jump to content
Forums BHmag.fr
charp

Freeze après o/c

Recommended Posts

Je vien de trouver ceux qui ce passait il est a 2.2 Ghz stable maintenant après 1 heure et 10 minutes sous 3D Mark05. Enfaite c'est simple j'ai rechercher sur google et j'ai vu sur certain forum il disait que après certain o/c il falait un peu augmenter le voltage de la ram parce que avec l'o/c les voltages pouvait avoir des faiblesses donc j'ai monter le voltage de la ram a 2.7v et j'ai tester sous 3D Mark05 et nikel pendant 1 heures 10 minutes :yais:

Share this post


Link to post
Share on other sites
Bah c'est bizard je l'ai acheter a noël, c'est une Hiper 425W :voila:

232741[/snapback]

quand il a dit alim, je dirais qu il pensait tension :respect:

Share this post


Link to post
Share on other sites
Oui je sais mais les tensions viennent de l'alim :D

232751[/snapback]

Perspicace Charp :)

 

voila pourquoi j ai dit tension :

Bah c'est bizard je l'ai acheter a noël

Je pensais que tu pensais que ton alim allait flancher :voila: , c est pour ça que suite a ton post, j ai ecrit

quand il a dit alim, je dirais qu il pensait tension
pour te dire que c etait pas l alim qui etait en train de mourru mais juste qu il etait possible que ce soit juste du au tension dépendant indépendament de l alimentation, ce qui voulais dire qu en fait tu o/c trop

Share this post


Link to post
Share on other sites
Donc c'est pas bon ? :dingue:

232764[/snapback]

pour faire simple : oui .... et non, mais surtout oui mais un peu non quand meme :voila:

 

Ton alim n est pas morte c est juste qu elle ne suit pas pour les tensions. :respect:

Share this post


Link to post
Share on other sites
Ca va s'agraver ou pas ? :/

232771[/snapback]

 

bah, au bout de quelque mois ça risque :D

sinon fais le test de puissance nécessaire à ta config ICI et rajoutes quelques watt pour être à l'aise. En étant trop juste, il y a un moment où l'alim. va rendre l'âme :/ ce qui m'est arrivé il y a 15 jours sur un des pc

a+

Share this post


Link to post
Share on other sites
J'arrive a 322 Watt avec le test et mon alim fait 425 Watt, c'est bon ? :??:

232776[/snapback]

 

322 W ? normalement oui :) tu aurais 100W d'avance :) ce qui te mettrais à l'aise.

mais, es-tu sur d'avoir tout bien compté ? ports USB+ X DD + ventilo + ?

+ puissance supplémentaire pour l'OC

Share this post


Link to post
Share on other sites

J'ai compté tout mes ventilo, tout mes DD. Mais j'ai pas laisser la marge d'o/c, donc ca doit faire 30 Watt de plus environ. 352 Watt soit 75 Watt d'avance donc c'est bon ? :)

Share this post


Link to post
Share on other sites

oui comme ça OK :)

la seule chose est de voir la stabilité au niveau des tensions de l'alim....sinon, tu as assez de puissance :yais:

Share this post


Link to post
Share on other sites

J'ai tester sous 3D Mark05 pendant plus de une heure et pas un freeze, rien. Donc a mon avis c'est bon :biere:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...