Jump to content
Forums BHmag.fr

Recommended Posts

Bonjour,

 

Voila, tout est dans le titre.

j'utilise MSN depuis un certain temps et j'ai récupéré pas mal d'émoticones, anim et autre.

je viens d'installer MSN sur mon portable et je voudrais recupérer toutes mes émoticones, images et autre.

J'ai utilisé l'assitant transfert de paramètres de XP (les2 PCsont XPpro), resultat, Nada.

J'ai comparer les repertoires d'instal et de settings et je les ais mis a l'identique, résultat nada, je n'ais toujours pas les emot et images sur mon portable.

Quelqu'un connaitrait il une astuce ?

Link to post
Share on other sites

Je n'ai jamais fait ca .. donc je ne pourrais pas t'être d'un grand secours :/ :voila:

 

Essayes de jeter un coup d'oeil dans ton profil (via Documents & Settings)

Link to post
Share on other sites

J'ai aussi essayé... en vain...

 

Messenger doit avoir mis ces machins dans des fichiers systeme introuvables :mmm:

Ou alors dans le registre :mmm:

Ou alors dans le .exe du programme lui même :mmm:

 

Donc bon :??:

 

Si tu trouves, par hasard, dis nous :lapin:

Link to post
Share on other sites

Je sais ou sont les emoticones, dans quel repertoire. je l'ai copié basiquement d'unPC a l'autre mais le nouveau PC ne les prends pas en compte.

 

Il doit avoir une bidouille a faire dans le registre a tous les coups.

Link to post
Share on other sites
ou sinon, tout con et assez inutile, tu crée une nouvelle session tu te conecte en meme temps sur deux pcs et tu t'envoi les emoti-icones et les sons et tu fais ajouter  :frenchy:

248076[/snapback]

 

Ouais,

 

je crois que je n'ais plus que cette soluce. par contre je doit etre de la B... pour les meggo animés

Link to post
Share on other sites
Normalement tout est là :

 

C:\Documents and Settings\Ton nom\Application Data\Microsoft\MSN Messenger\232500846 (ou autre)

247683[/snapback]

 

t'as copié ce dossier ?

248100[/snapback]

 

Oui. J'ai copié tous les dossier ou j'avais des fichier dans l'ancien vrs le nouveau, mes deux repertoires sont identiques, mais apparement la nouvelle install ne veux pas les prendre en compte, y'a rien a faire.

Link to post
Share on other sites
Faut les copier après avoir installé hein....

248310[/snapback]

 

Bienzur...

 

Entre temps j'ai essaye un petit soft qui est sensé faire le boulot "MSNbackup" mais waolou, ça marche pas non plus.

 

J'ai bien l'imprsion que la seule soluce ca va etre de me les envoyer un part part (bonjourle boulot) va falloir que je reprenne 3 semaines de vacances :frenchy:

Link to post
Share on other sites

Essaie 2 choses (si j'y suis arrivé c'est que c'est possible) :

1) remet les images de tes icones la ou elle etaient avant (le meme chemin sur le disque)

2) met les icones dans le dossier mes images dans mes documents

 

Je suis sur que la 1ere option peut donner des résultats, mais faut bien mettre comme avant....

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...