Jump to content

Question de + et de -


alienigena13
 Share

Recommended Posts

J'ai acheté une carte mère de la marque PCChip (M963 - modèle 3600 A+) et j'ai eu un problème au moment du branchement des cables sur la carte mère. En fait, c'est concernant les petits cables pour HD Led, Reset, Speaker, etc ...

 

Les fiches de ces cables ont une polarité (càd une borne + et une autre -) et sur ces fiches, on peut bien voir en tout petit une espèce de petit triangle qui indique une borne. Ce petit triangle indique-t-il le côté + ou - ?

 

Je pose la question parce que j'ai tout branché mais j'entends pas de bip au démarrage et l'écran ne s'allume pas, il reste en orange, càd, en Stanby, ça ne peut donc venir que de ce branchement. Alors, le petit triangle sur le bout du plastique, est-ce pour indiquer le + ou le - ?

 

Merci de votre aide.

Link to comment
Share on other sites

Generalement le - est à l'extrémité d'un fil blanc ou noir alors que les autres couleur sont pour le +

 

Pour ton probleme d'ecran qui ne demarre pas je ne pense pas que cela provienne de ces connections.Essaye de demarrer ton Pc en ne connectant que le power switch et en enlevant toutes tes barrettes memoires , et là il devrait Biper

 

Ta carte graphique elle est intégrée ou pas à ta carte mere ?

 

Si elle n'est pas intégrée verifie sa connection ou essaye une autre ( si tu peux)

Si tu as une carte intégrée branche ton moniteur sur cette derniere en enlevant celle sur les ports

Link to comment
Share on other sites

Bonjour,

pour la polarité il faut aussi ajouter que tous les connecteurs sont dans le même sens.

 

Je veux dire par la que si l'on voit sur l'un "HDDLed" alors on doit être en mesure de lire "Power Led", "Power Switch"... sans bouger les yeux.

 

Pour ton problème d'écran, ceci est indépendant du problème de polarité. Je pense aussi à un mauvais réglage.

Tu peux nous spécifier ta config ?

Link to comment
Share on other sites

Bonjour,

pour la polarité il faut aussi ajouter que tous les connecteurs sont dans le même sens.

 

Je veux dire par la que si l'on voit sur l'un "HDDLed" alors on doit être en mesure de lire "Power Led", "Power Switch"... sans bouger les yeux.

 

Faux, ça dépend des cartes mêres : sur mon ASUS par exemple c'est comme tu le décris, par contre ma Gigabyte et ma MSI ce n'est pas le cas.

 

En ce qui concerne le problème de notre ami, je rejoins jca et SnowBear : visiblement (puisque le PC semble démarrer) je verrais plus un problème situé à un autre niveau.

Link to comment
Share on other sites

ne rien brancher d'autres que PW SW (poussoir-interrupteur) si ça démarrer pas pour aller au BIOS , alors la panne est ailleurs . Seuls pour les LED et HP : respecter la polarité ... alors si pas allumés, inverser la polarité, peut se faire même à chaud !

Link to comment
Share on other sites

c'est bien , vous y croyez encore :/

tu entends par la que la personne n'est pas revenue :heu: Peut etre que son PC est mort :eek: qu'un mauvais branchement a tout fais exploser :decoiff:

 

bon, je vais prendre mes cachets :zarb:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...