Jump to content
Forums BHmag.fr
Sign in to follow this  
petitpadawan

clé wifi connectée mais pas internet

Recommended Posts

Bonjour et bonne pâques

 

 

SUite à l'incendie qui a ravagé mon appartement je viens de trouver refuge chez les parents de ma copine et j'aimerai installé internet dans sa chambre!

ces derniers possèdent une livebox et j'ai donc décidé d'installer ma clé wifi sur mon pc de bureau.

 

J'ai entré une adresse ip 192.168.1.15

masque de sous réseau 255.255.255.0

passerelle ar défaut 192.168.1.1

 

dns : 80.10.246.1

dns sec : 80.10.246.132

 

Ma clé wifi est bien connecté et j'ai tout qui me dit que tout est bon sauf que je n'arrive ni à me connecter à la livebox ni a me connecter sur internet.

Y'a t'il d'autre chose à configurer?

 

Merci beaucoup pour votre aide!

Share this post


Link to post
Share on other sites
Bonjour et bonne pâques

 

 

SUite à l'incendie qui a ravagé mon appartement je viens de trouver refuge chez les parents de ma copine et j'aimerai installé internet dans sa chambre!

ces derniers possèdent une livebox et j'ai donc décidé d'installer ma clé wifi sur mon pc de bureau.

 

J'ai entré une adresse ip 192.168.1.15

masque de sous réseau 255.255.255.0

passerelle ar défaut 192.168.1.1

 

dns : 80.10.246.1

dns sec : 80.10.246.132

 

Ma clé wifi est bien connecté et j'ai tout qui me dit que tout est bon sauf que je n'arrive ni à me connecter à la livebox ni a me connecter sur internet.

Y'a t'il d'autre chose à configurer?

 

Merci beaucoup pour votre aide!

salut dans les option s<<obtenir une adresse ip automatiquement >> je pense :voila:

 

 

amicalement

Share this post


Link to post
Share on other sites

voir mieux : tu aurais du eviter le feu de camps sur la moquette :lapin:

 

bonnes pâques :biere:

Share this post


Link to post
Share on other sites
Euh c'est quoi le bouton 1 de la livebox et pis au niveau du feu chez moi c'est les paques electrique qui ont déconné!

alors encore bonnes fetes :frenchy:

 

je ne sais pas si cela va t'aider :

 

http://www.orange.fr/bin/frame.cgi?u=http%...nge.fr/1310.php

 

http://www.orange.fr/bin/frame.cgi?u=http%...nge.fr/1309.php

 

:biere: ce doit etre le remise a zero ou le bouton d association qu'Axtrane te suggere (association je dirais ;) )

Share this post


Link to post
Share on other sites

J'ai beau appuyer sur ce bouton d'association avant de faire toutes les manips à la fin j'ai bien la petite icone en bas à droite qui me dit que je suis connacté au réseau sans fil sauf que lorsque je lance IE rien ne se passe enfin si "page indisponible"!

Y'aurai t'il un paramétrage spcial à faire dans la config de mon ip ainsi que les adresses dns etc?

Je suis chez orange et j'ai une livebox .

 

Merci pour votre aide!

Share this post


Link to post
Share on other sites

met ton adresse en automatique sinon

 

et eventuellement, dans les dns tu mets 192.168.1.1, des fois ca joue ...

Share this post


Link to post
Share on other sites

SALUT A TOI

 

alors pour etre sérieux faut

 

soit tu débranche ta prise de courant de ta live box

 

et tu redemarre ton pc avec ta clé wifi branché et vois si ca marche

 

 

si tu change ex réference de la live box de ta copine tu dois y rentrer le nom de celle ci ainsi que le numero de sécurité de ta clé wifi si tu as gardé ta live box entre le nom de ta live box c ecris sur ta boite

 

voila

 

tit conseil ne donne jamais ton ip surtout qd les mecs peut intelligent te charient et ne t'aident pas

 

si ca ne marche tjrs pas tel au 3900 et pose la question c peut etre le cebtre orange qui à rebooté ton réseau

 

j'ai eu ce pblème

 

 

bon courage

Share this post


Link to post
Share on other sites

Faudra m'expliquer les risques qu'il a a donner son ip privée .............. si tu veux je te donne toutes les miennes (une vingtaine quand meme) mais tu pourras jamais rien faire avec, puisque t'as pas mon ip publique ....

 

Ensuite je rappelle que la Livebox dispose d'un parefeu, il en a peut etre un sur son pc, je doute qu'il prenne des risques inconsidérés .........

Share this post


Link to post
Share on other sites

non elle ne fais rien le voyant d'association clignote tout le temp et au bout de 10 minute ça ne clignote plus. Je pense que cela vienne des "propriétés de protocole internet tcp/ip". Pourriez-vous me donner des infos sur quoi mettre au niveau adresse ip, dns etc....

Share this post


Link to post
Share on other sites

Pour faire simple, tu mets tout en automatique, et tu te connectes sur le réseau wifi, MAIS, est ce que tu as bien rentré la clé WEP ? (ou WPA)

 

Si tu ne sais pas trop, tu supprimes la connexion à la livebox dans la liste des connexion réseaux (configuration avancée) et tu re double cliques sur le réseau en question pour reprendre au propre ....

Share this post


Link to post
Share on other sites

si ici : http://img406.imageshack.us/my.php?image=livebox2sl7.jpg

tu mets tout en auto,

 

quand tu vas voir ensuite ici : http://img340.imageshack.us/my.php?image=livebox1ff5.jpg mais dans l'onglet support, ca affiche quoi ??

 

 

et derniere chose comme je disais (merci pour les images c'est plus simple pour expliquer) si ca marche pas tu vas la : http://img156.imageshack.us/my.php?image=livebox4iw9.jpg et tu supprimes le réseau livebox, tu retournes dans la liste des reseau disponibles, tu appuies avant sur le bouton de la livebox, tu doubles cliques sur le reseau en question, et tu rentres ta clé (marquée sous la livebox en général) 2 fois.

 

Et on voit en fonction.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...