Jump to content

connection adsl ok surf impossible?


Recommended Posts

Salut les gars

un ami vient d’avoir un pc hp, je lui est mis sa live box, mais il y à un problème.

J’explique, son pc ce connecte bien à internet par la live box, vista fait c’est mise à jour sans problème, il à aussi Norton (pré installer à l’achat) Norton fait c’est mise à jour aussi sans pb mais impossible de surfer sur le net avec IE7 (message : impossible d’afficher la page) je désactive complètement Norton, je désactive le pare feu vista mais toujours impossible d’afficher les pages web, IE ne peut ce connecter, alors que vista est Norton eux non aucun pb, là je comprend vraiment pas d’où peut venir le pb, je suis complètement larguer alors je vous demande de l’aide.

A, autre détail je ne peut pas accéder à la live box par l’adresse 192.168.1.1 impossible d’afficher la page, pourtant il me semble bien que même si on ai pas connecter à internet je devrait pouvoir configurer la live box grâce à cette adresse ?.Aider moi svp, je vous remercie d’avance pour toute l’aide que vous pourriez me donner.

Link to comment
Share on other sites

merci pour ta réponse, excuse effectivement j'aurais du donnée plus d'infos, il est connecter en ethernet est na pas dautre pc donc pas de wifi, pour ce qui est du DHCP ou IP fixe je ne sais pas mais je pense qu'il doit etre en ip non fixe comme moi, (changement ip à chaque deco, reconnection.

comme dit plus haut je n'arrive même pas à aller dans la live box par l'adresse 192.168.1.1 (message : impossible d’afficher la page), quelque soit l'adresse http que je tape dans la barre d'adresse IE7 même message, mais je n'ai pas tenter en métant l'adresse sous forme 216.239.59.104 est c'est bien là que je ne comprend pas les logiciel (vista, norton ce connecte sans pb, alor que nous en passant par IE7 rien.

merci de bien vouloir m'aider l'ami ;-)

Link to comment
Share on other sites

re lol

je vous remercie tous pour votre aide, mais un fait nouveau vient d'apparaitre, en fait il peut surfer maintenant, mais à la seule condition de desactiver le mode protégé de IE7 (vous savez ce qui ce trouve en bas à droite des la fenetre IE) dés qu'il le réactive plus possible de surfer, pourtant il est sur "internet MOYEN HAUT" tout comme moi est moi aucun soucie pour surfer.

pourquoi lui s'il active le mode protégé ne peut il plus surfer ?, autre pb, je ne sais pas à quoi sert exactement le mode protégé est que risque t'on à surfer si il est désactiver.

merci encore pour votre aide

Link to comment
Share on other sites

  • 1 month later...

Tu as pu résoudre ton problème entre-temps ? Quelle version de Norton as-tu ? Autrement, je dirais plutôt que ça ne peut pas être dû à Norton si tu avais toujours le même problème après la désactivation. Sinon, regarde si ça peut t’aider (mais je crois plutôt que ce n’est pas tout à fait la bonne solution pour toi) :

http://service1.symantec.com/SUPPORT/INTER...lg=fr&ct=fr

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...