Jump to content
Forums BHmag.fr
pipitte

Message mystère au démarrage de Windows Vista

Recommended Posts

Bonjour à tous.

Je possède un pc portable sous Vista et depuis quelques temps à son ouverture ,et cela deux fois sur cinq,j'ai une fenêtre qui s'ouvre avec écrit " STEAM 732897 a cessé de fonctionner " rechercher une solution en ligne et fermer le programme ou alors fermer le programme.J'aimerais donc savoir ce que signifie ce message et de quel programme il s'agit ?.

Merci pour les infos qui pourront m'être apportées.

Share this post


Link to post
Share on other sites

Salut,

 

Sauf erreur de ma part, ça a rapport avec le programme Steam (la plateforme de téléchargement de Valve). Steam par défault s'exécute au démarrage de la machine, et sans doute qu'il te renvoit une erreur car lorsqu'il se charge, il ne parvient pas à initialiser la connexion avec le serveur valve (si il démarre avant l'initialisation de la connexion réseau).

 

Une solution serait de désactiver le démarrage automatique de l'application, soit dans les options de Steam, soit via l'utilitaire windows msconfig.

Share this post


Link to post
Share on other sites

Je pense aussi que ca peut etre le probleme ... Essayes avec MS Config (ou sinon la fonction du meme genre dispo dans CCleaner)

Share this post


Link to post
Share on other sites
Je pense aussi que ca peut etre le probleme ... Essayes avec MS Config (ou sinon la fonction du meme genre dispo dans CCleaner)

Bonjour.

Etant donné que je n'ai pas des connaissances d'informaticien,j'aimerais savoir la procédure à exécuter dans MS Config ou alors ou trouver cette option de "steam" afin de le désactiver au démarrage.

Un grand merci.

Share this post


Link to post
Share on other sites

faire "démarrer", puis "exécuter", taper msconfig, puis choisir "démarrage sélectif", ensuite l'onglet "démarrage", et décocher la ligne qui correspond à "steam", puis "appliquer", "ok", et accepter le redémarrage si tu veux vérifier tout de suite si ça a marché :respect:

Share this post


Link to post
Share on other sites
faire "démarrer", puis "exécuter", taper msconfig, puis choisir "démarrage sélectif", ensuite l'onglet "démarrage", et décocher la ligne qui correspond à "steam", puis "appliquer", "ok", et accepter le redémarrage si tu veux vérifier tout de suite si ça a marché :respect:

Bonjour.

Tout est rentré dans l'ordre.Un grand merci.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...