Jump to content

problème d'alim?


lefacteur
 Share

Recommended Posts

et oui une fois n'est pas coutume, j'ai un petit problème

quand je débranche ma tour ou que je coupe l'alimentation complétement avec l'interrupteur, quand je rebranche ça fait des truc bizarres.

 

en faite les voyants s'allume, les ventilos tournent au ralenti et rien ne se passe, il semblerait que tout tourne au ralenti, les boutons sont inopérants.............

j'ai oublié, le simple fait de le mettre sous tension suffit, je ne touche pas au bouton power :??:

 

au bout d'un moment à force de le brancher, débrancher, il finit enfin par démarrer correctement.

 

bien sûr je pense que c'est l'alim une 300W noname, mais peut-être quelqu'un a t'il une idée?

 

fait chier,parce que mon pc bouge souvent : LAN...................et à chaque fois il me faut 10 min pour booter, c'est un long quand même, sans compter que tout ça , ce n'est pas très bon pour le matos.

 

alors une petite idée? à votre bon coeur?

:biere:

Link to comment
Share on other sites

:D

Je sais ce que c'est, j'ai eu le cas.

 

tes LED clignotes ?

ça fait un légé bruit alternatif (tic-tic-tic...)

et les ventilos marchent sporadiquement ?

 

Il s'agit d'un court-circuit au niveau de l'alimentation, pour ma part, au niveau d'une prise de disque dur. La gaine avait cramée, et tu voyait les fils tressauter (c'était ça, le tic-tic-tic).

 

Donc, soit tu identifies l'endroit de la panne, et tu coupe comme moi, à la barbare, et tu mets un domino, ou alors tu changes d'alimentation.

Link to comment
Share on other sites

ok merci les gars, dans le doute, je vais tout démonter ce soir de A à Z

et je verrais bien s'il y a un problème.

 

et non richard, mes led ne clignote pas, au contraire très stable, tout ronrone mais au ralenti et rien ne se passe.

 

je démonte tout et je vous dirais ça demain

 

en tout cas merci pour votre aide

Link to comment
Share on other sites

  • 2 weeks later...

il y a du nouveau, depuis quelques jours, pcalert l'outil de monitoring fournit avec la carte mère s'excite fréquemment

dans la catégorie 5v stanby, j'ai de grosse variation de tension et je peux baisser jusqu'à 4.10, ce qui m'inquiète un peu

pour l'instant j'ignore, mais là je crois qu'il va falloir que je fasse quelque chose

quelle peuvent être les conséquences de ce type de variation de tension???

en deux mots je peux attendre encore un peu ou je change direct l'alim??

Link to comment
Share on other sites

  • 2 weeks later...

je me permets de me répondre encore une fois, parce qu'un mec m'a écrit un mail pour me dire qu'il a le même problème que moi.

et bien ce week-end, j'ai fait des tests et c'est sans surprise l'alim qui est merdique.

 

j'ai tout d'abord testé avec une autre alim, mais pour être sûr que la puissance de l'alim ne rentrait pas en compte vu que j'ai plein de périphérique, j'ai testé avec une 250W et là miracle plus aucun problème.

 

inversement, j'ai mis mon alim 300W dans un autre pc et là rebelote, le pc a du mal, exactement la carte mère a dû mal, elle sait pas si elle doit s'éteindre ou s'allumer.

 

je fais quelque recherche sur internet, dans le manuel, monitoring........

 

conclusion: la tension fournit par l'alim pour la mise sous tension de la carte mère est insuffisante, pour les autres tensions pas de problèmes.

 

conséquence carte mère sous alimentée qui une fois branchée, n'arrive ni à s'éteindre ni à s'allumer, mais reste entre les deux coincées.

 

en espérant que ça puisse servir à quelqu'un

pour le mec qui a le même problème, tu auras compris, tu changes d'alim

 

j'ai acheté une 350W ttgi sur materiel.net et test de l'alim chez jackypc

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...