Jump to content
Forums BHmag.fr
Sign in to follow this  
JCL

2000+ sur A7V8X-X et 512 ddr 2100

Recommended Posts

Salut à tous.

Je me suis monté un petit ordi "budget" et j'aimerais savoir à combien je peux l'overclocker sans qu'il chauffe de trop.

En ce moment je suis en moyenne à 38-39 pour le CPU, mais il fait un bruit d'aspirateur avec mes ventilos. Je vais surement changer pour des Papst ou des Noiseblocker, alors il chauffera surement plus.

Merci pour vos conseils.

Share this post


Link to post
Share on other sites

La question que je me pose c a propos de ma ram qui est de la 2100.

Est ce que ca va fonctionner? Tous les autres ont au moins de la 2700. :??:

Share this post


Link to post
Share on other sites

avec de la 2100 faut pas esperer monter ton fsb super haut, meme si c'est pas de la noname :roll:

Share this post


Link to post
Share on other sites

le mode syncro veut dire que ta ram tourne à la meme vitesse que ton FSB donc si tu as de la 2100 ce qui veut dire ddr 266 en mode syncro ton bus doit etre à 133 et donc par consequent la seule solution pour overclocker c'est d'augmenter ton coefficient multiplicateur. ;-)

 

mais t'es pas obligé d'etre syncro :D

Share this post


Link to post
Share on other sites

Là je suis passé à 13*140MHz et ca donne 1,82 GHz.

Apparament c stable et le proc a pris quelques ° mais rien de grave.

Je ferai quelques tests pour voir

Share this post


Link to post
Share on other sites

Y a juste un truc qui n' a peut être rien à voir.

Mais avant quand je jouais à GTA VC ca plantait de temps en temps en plein jeu au bout de 30 mn et depuis que j'ai OC mon CPU et ma fx 5200 ca plante encore plus rapidement.

J'ai un ecran noir et plus rien donc reset.

Tu crois que c lié? :??:

Ca m'étonerait car le reste tourne nickel et je sais qu'il y a des bugs sur ce jeux avec certaines cartes. J'ai vu qu'il y avait un bug mais c une version... :cool: donc pas de mise à jour

Share this post


Link to post
Share on other sites

si ça freeze et que ça plante il peut ya avoir plusiers raisons:

peut etre que ton port AGP ne supporte pas ton augmentation de FSB car je ne sais pas si t'es au courant mais avec ton chipset KT400 tu ne peux pas fixer ton AGP à 66 Mhz, donc en augmentant ton FSB ton AGP aussi le suit.

 

raison possible aussi : quand tu joue tu sollicites un peu plus ton CPU et si il n'est pas assez alimenté ça plante, donc tu dois peut etre augmenter ton Vcore (voltage processeur, mais vas y molo que ça ne sente pas le roussi) ;-)

Share this post


Link to post
Share on other sites

Autre raison possible : bug dans le jeu

solution : patch (hin, hin, hin :lol: )

Share this post


Link to post
Share on other sites

ben si c'est possible.... mais bon comme c'est interdit !!!

 

no comment le sujet est clos :)

Share this post


Link to post
Share on other sites
:eek:  

Oh ben c sur que telecharger un patch pour un jeu cracké c tranquille sauf que c pas possible...

 

 

:eek: :eek:

 

pas bien :lol:

Share this post


Link to post
Share on other sites

Bon les gars pour GTA c'est réglé :)

Maintenant je suis à 13.5 x 148 ce qui nous donne 2 GHz.

Je suis assez fier de moi.

La question que je me pose c'est à propos du voltage qui est à 1,6v.

Est ce qu'il faut le changer? Qu'est ce que ca change? :??:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...