Jump to content
Forums BHmag.fr

probleme tres grave du pc(mega crash du bios ce coup ci)!


Recommended Posts

je matais tranquillement un episode de deep space nine,puis je remarque une chose etrange:j'ai comme des disparition d'image(un saut d'image en fond noir en fait),je pensais que ca venais de l'episode,mais en continuant avec naruto,j'ai eu la meme chose!

 

j'ai mon ecran aussi qui c'est "eteint",en fait come lors d'un changement de resolution.je decide de rebooter pour voir si ca disparais et la j'ai un gros "warning!cpu have overspeed"dans le bios et mon 2400+ est detecte comme un 1800+ et ma memoire a 100 mhz(au lieu de 133).dans le bios,tout est normal,mais je fait un clear cmos au cas ou!et malgre ca j'ai toujours le meme message et impossible de demarrer.

 

je n'ai pas overclocke mon proco,donc je comprends pas!

est ce la carte mere qui deconne(une asus a7n8x d'un an seulement).rhaaaaaa,et ca m'arrive a l'ep 49 de narutooooooooooo!

Link to post
Share on other sites

j'ai fait une recherche gogole sur "warning!cpu have overspeed" et je n'ai pas trouver grand chose,a part un gars qui a eu le meme probleme et j'adore sa solution:"j'ai trouver la solution,j'ai changer la carte mere :cool: ".........ouais,mais moi ca me coute cette "solution" et du coup j'ai de gros doute que quelqu'un puisse m'aider.......a moins de flasher le bios,ca peut marcher(j'ai celui d'origine).

 

quel version de bios pour une a7n8x dois je avoir?

Link to post
Share on other sites

des fois,je me demande si mon pc est vivant?

 

le delire que ca a ete pour flasher le bios!!!impossible d'utiliser awdflash(alt+f2),ca ne chargait rien puis une nouvelle erreur est apparue:cmos jesaisplusquoi load default et inutile d'essayer de changer les settings par defaut sous peine de plantage immediat!

 

alors que j'allais craquer,le bug a disparue et j'ai pu enfin flasher mon bios.......a ce demander si le pc ne faisait pas ca pour expres...... :(

Link to post
Share on other sites

Bien sur qu'il est vivant :eek:

 

Il marche quant il veut, grille un proco s'il le souhaite, plante parfois (pas tjour windaube) et d'un coup il marche mieux !!! :enerve:

 

Il faut perséverer et desfois l'espoir existe !!!

 

Ah sans ces pc la vie serait plus simple mais diablement monotone ;)

Link to post
Share on other sites

alors la!.........MERDE!ca a recommence!!! :nerveux: :nerveux: :nerveux:

 

les memes symptomes,apres avoir fonctionne tres bien 3 heures,a la fin de scrapped princess j'ai de nouveau eu les flash noir sur l'ecran puis pouf.....plus de son ni d'image.

 

je reboote,rien!je re-reboote,toujours rien!je re-re-reboote et la,lors du post j'ai un gros message qui me dit en gros que mon systeme c'est eteint de maniere incorrecte et que je tourne en safe mode.

 

je fais un coup de DEL,rien n'a changer dans le bios puis le meme coup qu'avant......ecran noir et impossible de demarre le pc! :nerveux:

 

rassurez moi,ce n'est pas un virus qui me nique mon bios?je suis blinde et je fais toujours gaffe a ce que je prends et aux sites sur lequels je surf,norton l'aurait repere sinon!

 

a moins que ma carte soit vraiment morte...

Link to post
Share on other sites

non,c'est bien du bios que vient le rpob,mon proco estv de nouveau detecte comme un 1800+,exactement comme lors de mon premier post ,la meme chose bien que j'ai flasher le bios.

 

j'ai quand meme remarque un truc bizarre lors du flashage(a moins que ca soit normal):une fois reecrit(suaf une partie,je sais pas pourquoi)le pc a rebooter(pas de message du genre update reussi)et j'ai du l'eteindre car ilo ne demarrait plus.

 

porutant je vois bien que le flashage est effectue(ver:1006 que c'est marque).

Link to post
Share on other sites

je vais faire de nouveau un clear cmos,mais j'y ctrois^pas trop...ca fait au moins 7 mois que les parametres de ma ram sont les memes,en tout cas si ca marche toujours pas,j'en rachete une(le temps que le sav me balance une de rechange,je vais me retrouver avec deux carte mere...faut que je trouve quelqu'un pour me racheter ma cm :) )

Link to post
Share on other sites

bon...ben t'avais raison boustor,merci du coup de main :biere: j'ai une barrette qui est morte,j'te dit pas ce que je vais casquer en achetant une en martinique(presque deux fois le prix de france :nerveux: ).la carte mere m'aurait moins embete vu que pour ca j'avais toujours la garantie :( *

Link to post
Share on other sites

ben,je peux me la faire achete en france mais je sais pas trop chaud pour me la faire envoye par la poste,un truc aussi fragile,connaissant la delicatesse des employes de la poste :roll:

 

je connais un petit(tout petit)magasin qui a des prix 10% voire 20% plus cher seulement,il a un arrivage lundi,je vais peut etre la prendre chez lui!

 

d'ailleurs j'ai fais trois magasins aujourd'hui(sur les 4 valables),aucun n'vait de barrettes,ils vendent tous de la no-name :beurk: ,y'a qu'a cyber hash(gag :lol: )que j'ai trouver de la marque,dane-elec,une barette de 256 meg pc2100 88euros :eek: :eek: .je n'ai pas acheter evidemment!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...