Jump to content
Forums BHmag.fr

toma3769

Members
  • Content Count

    9
  • Joined

  • Last visited

Posts posted by toma3769

  1. @ m3ph : concernant la copie, je n'ai justement pas de message d'erreur. C'est ca qui m'a intrigué. Mais c'est vrai, les copies marchent quand il s'agit de petits dossiers.

     

    "quel contrôleur ton SSD ? sur de l'intel ou sur un des contrôleurs additionnels de ta carte ?" Bonne question... Sur la gigabyte, il y a 3 controleurs bleus et 2 blancs. J'ai mis le SSD sur un des bleus.

     

    Pour le passage au AHCI, j'avais déja eu ce soucis avec mon précédent PC et j'avais suivit cette methode de microsoft : http://support.microsoft.com/kb/922976. Qu'en pensez-vous ?

     

    Merci

  2. Bonjour

     

    je viens de récupérer ma nouvelle config et j'ai un soucis avec mon Intel SSD 80 Go (SSD SA2M0 80 G2GC): je n'arrive pas à copier dessus de gros dossiers bureautiques de 5 Go et plus alors que ca marchait sur mon ancien PC qui avait ce même SSD et le même OS (seven).

     

    Pour copier ces gros dossiers, je suis obligé de créer sur le SSD un Dossier et ensuite de faire un copié-collé des différents sous-dossiers.

     

    Pourquoi ?

     

    Merci et bonne journée

     

     

    Voici qq éléments de ma config actuelle :

    Intel Core i5 2300

    Gigabyte GA-H67MA-UD2H-B3

    Crucial Ballistix DDR3 2 x 2 Go PC12800

     

     

    Et qq éléments de mon ancienne config :

    Intel Pentium E5200

    Gigabyte GA-73PVM-S2H

×
×
  • Create New...