Jump to content

websteph

Members
  • Posts

    38
  • Joined

  • Last visited

Posts posted by websteph

  1. Salut ter tous ,

     

    J'ai un pote qui me demande de l'aide , et malheureusement je n'ai pas su resoudre son prob :

    Chaque fois qu'il veut graver avec nero , celui ci lui crée une image avant la gravure , ce qui prend un temps fou même pour graver un simple cd de musique .

    J'ai cherché dans toutes les options pour voir ce qui n'allait pas , et je n'ai^pas trouvé l'option à decocher qui supprimerait se prob .

    Si quelqu'un a une idée ?

  2. Non non , ça marche pas comme ça ,avec ton pc tu as eu un cd "application et support" .

    Si tu veux remettre ton pc dans son état initial , tu dois le redemarrer avec ce cd dans le lecteur et c'est seulement tout ce qu'il y a sur le lecteur c qui sera formater et remis comme à l'origine .

    Le lecteur d te sers donc pour y faire tes sauvegardes que tu ne veux pas perdre et le e contient les fichiers necessaires à la restauration .

    Un bon conseil , garde les precieusement :yais:

  3. Non seulement c'etait valable que le 26 ; mais en plus c'était valable qu'une demi heure . Si t'était pas là à l'ouverture du magasin tu pouvais faire une croix dessus !

    En plus , y a des gens qui en prennaient trois ou quatre tu vois le genre :/

    C'était la folie la dedans .

    Enfin tout ça pour te dire que ça sert à rien d'y aller , y en plus un seul :voila:

  4. Salut ter tous ,

     

    Voila , j'ai un PC tout neuf à peine deballé du carton et je voudrais y installer les codecs necessaires a la lecture des divx et xvid .

    Ma question est : d'après vous quel est le meilleur pack codec que l'on trouve en ce moment pour installer sur ma belle machine et pour jamais être embeté comme je l'ai été par le passé ?

    Il me faut un bon lecteur aussi !

    J'attends avec impatience vos suggestions .

    Merci d'avance pour votre aide .

  5. J'ai formaté ! He oui j'en avait marre de me battre alors j'ai capitulé !

    Je n'ai plus le fameux message d'erreur " le prog va s'arreter ....." mais il reste plein de problemes .

    Cette fois , tmpgenc s'arrete tout seul et ne reponds plus .

    Des fois au bout de six ou sept minutes , des fois au bout de trois secondes !

    D'autre fois , quand je cherche mon fichier avi et que je clique sur parcourir , tmpgenc disparait carrement et il me faut le reouvrir .

    Bref vous voyez je m'en sort pas !!!!!!!!

  6. Non , j'ai seulement trouvé la version 2.520.54.163 .

    Ce que j'arrive pas à comprendre c pourkoi ça marche plus ?

    Ou alors il s'agissait d'une version d'evaluation ;mais le message d'erreur me fait plutôt penser à un bug .

×
×
  • Create New...