Jump to content

Reelkilla

Members
  • Posts

    17
  • Joined

  • Last visited

Posts posted by Reelkilla

  1. Salut Ma carte mère : DFI lan party UT nForce3 250gb___ http://www.materiel.net/details_LP-UT-NF3-250GB.html

     

    J'ai testé avec d'autre barrète sa na rien changé.... mais pas encore avec un autre proc...j'habite en martinique on trouve pas de socket 754 partout..en tout cas pas dans mon entourage..mais c'est vrai que pour vraiment ètre sur il faudrait tester la carte mère sur une tout autre machine...je souhaiterai contacter DFI pour qu'il teste cette carte mère avec cette carte graphique la...parceque sa ressemble beaucoup a une incompatibilité :mmm:

     

    Pour Avoir une meilleur "vision" du prob : les problèmes liés a la vidéo lors du démarage sont caractérisés par 3 bip (je crois)..quand j'allume mon pc les leds des corsairs s'activent (procédure normal) puis elles se figent au plus bas niveau d'activité ( plantage ) sans aucun bip...quand la carte graphique est mal branché ou défectueuse on entend les bips ( la carte mère n'arrive pas a l'initialiser ou plus simplement pour moi a entrer dedans lol ) sauf que dans mon cas comme je n'ai pas de bip j'en déduis que la carte mère l'initialise mais se plante a l'intérieur....

     

    désolé pour le language primaire lol....les mots techniques m'enbrouilleent...

  2. Bin...le pc s'alume mais ne démare pas ..écran noire..je vois pas le bios..je vois rien ( le ventilo de la carte tourne ) . j'ai pas de problème avec mon port AGP ( enfin j'ai tué ma 6600gt mais je pense pas que sa soit a cause du port puisque tout les autre carte que je mets fonctionnent.

    L'alimentation de mon voisin c'est une forton 450W

    la mienne : LC power 420W... ( restriction budgetaire)

     

    je me suis aussi dit qu'il pourrait y avoir un manque de puissance..alors j'ai tout débranché mais j'ai eu le meme résultat.

     

     

     

    Merci pour les réponses les gars...je suis toujours a votre écoute....!!!

  3. SAlut les gars ...je viens de recevoir une HIS X1600pro agp 8x...cependant avec cette carte mon PC ne démare Pas..je l'ai testé chez mon voisin elle tourne sans problème ...Que dois je faire ???????!!!!

     

    Ma config : 2800+ M 64bits / DFI Lan party nforce3 / 1go corsair XL pro / Maxtor 120 / alim 420 watts

     

    Config de mon voisin : Barton 2800+ / ABit AN7F / 512 corsair LL / 3X80go Maxtor / alim 450 Watts

  4. Ouèp...j'ai essayé tous les slots..et sa reste en single channel...thanks....es ce un gros manque de performance de ne pas gérer le dual ? une grosse perte ??

  5. salut les gars..g une MSI K7NG-L..dernièrmen g découvert des crtipues com koi le chipset de ma carte mere choff bocou..kan je lè touché effectivmen g po pu laissé mon doigt plu de 3sec :decoiff: ..jvoudrè savoir si c vraimen dangereu é keske je devrè fair..??!!

    je voudrè savoir combien de degré mon athlon xp 2600+ peu monté..é bien sur a kel momen sa devien dangereu !!!

    thanks les gars...!! :biere:

  6. Salut Mike 59....ouèp au début c ce ke j'avais fait mais en pleine charge j'atteins les 60° ..mon ventilo c un Artic cooling Copper Silent 2TC...1400-2800rpm 14-36cfm.. il est sensé refroidir des athlonXp jusqu'a 3400+ :??:

     

    Mais en fait meme après le clear cmos le coef en toujours a 16.....??

     

    :heu: moi ossi j'trouve sa bien strange !!!

     

    jhabite en martinique !!!

  7. Salut les gars ..comme merlin après avoir débranché électricment mon pc...lors du redémarrage

    les paramètres du proc et d ela carte mère ont complètement changé

    au lieu de 133x15 (2400+) ..jme suis retrouvé avec 133x16 ( 2600+) alors ke le coef de la carte mère est bloqué...j'ai deja essayé clear CMOS sa remet tout comme au début..le hic c ke le pc démarre 1 fois sur 2...donc la..j'ai baissé le FSB 125x16 pour avoir 2000mhz ..alor si vous pouvez m'aider à resoudre ce prob n'hésitez pas...chui a l'écoute de tt solution

     

    config :

    Moyen Tour tuning..bien ventilé

    Maxtor 80GO 8 mo

    2x512 ddr samsung

    MSI-K7N2G-L

×
×
  • Create New...