Jump to content

matt_lepage

Members
  • Posts

    6
  • Joined

  • Last visited

Posts posted by matt_lepage

  1. Fais tout de meme un ptit back-up avant de faire quoi que ce soit hein!

     

    Un entreprise qui roule sur Windows 3.1, je doute qu'elle ait 1 serveur NT qui ramasse tout le data chaque jour...

     

    Ca serait moche que tu perdes ta job en meme temps que le pc....

  2. Salut,

     

    Si ta connexion internet est fermée, est-ce que tu as toujours le même problème?

     

    Un de mes potes a ce problème, mais lorsqu'il se connecte avec un autre provider de service internet, hop! plus de problème.

     

    J'ai pas de solutions par exemple puisqu'il a toujours le problème avec son fournisseur actuel... :voila:

  3. Bon,

     

    Merci de vous intéresser a mon probleme.

     

    Ma config est celle-ci:

     

    Intel P4, 2.8GHz, 512k

    Asus P4P800 P4, Dual-Channel DDR400, ATA100 & Serial ATA (SATA150)

    ATI Radeon 9600 128Mb,

    Maxtor DiamondMax Plus 8 40Gb, ATA133, 7200 RPM, 2Mb Cache

    Kingston 2x256 Mb

    LG Electronics Combo 52x/24x/52x CDRW + 16X DVD-Rom

    Panasonic 1.44Mb Floppy Drive

    NEC MultiSync FLAT CRT - 19"

     

    Voilà,

     

    Maintenant, les développements.

     

    J'ai mis le CD de Windows et redémarrer. Après 5 minutes de loadage de différents fichiers, l'écran bleu qui m'était apparu quand j'avais essayé le bootdisk de Windows est revenu, me disant que j'avais un erreur majeur et que XP ne démarerra pas pour ne pas endommager mon système.

     

    J'ai finalement était tout le kit et sorti mon tournevis. J'avoue ne pas être trop à l'aise a jouer dans un pc, mais tout me semblait bien connecté et bien solide.

     

    Finalement, j'en suis toujours au même point....

     

    Autres suggestions?

  4. A tous les génies,

     

    J'étais tout bonnement a travailler un document Word lorsque me vient la brillante idée de sauvergarder mon valeureux travail.... Hop! Le pc gèle sans avertissement ne me laissant meme plus la tellement utile possibilité ctrl-alt-delete.

     

    Bon, un peu furieux d'avoir probablement perdu tout mon travail, je redémarre l'ordinateur et va me chercher un bière. Disons que la gorgée a mal passée...

     

    A la place de Windows XP, j'avais ce message

     

    Primary Master Hard Disk Error! (notez la présence du point d'exclamation...)

    No Hard Disk Drive Detected!

    Press F1 to resume

     

    En pressant F1, j'obtiens :

     

    Reboot or select proper boot device or insert boot media in selected boot device.

     

    Je suis donc allé sur le site de Microsoft pour me chercher le Boot disk de XP sur mon autre ordi.

     

    A l'installation de la 6e disquette un écran bleu m'apparait qui me dit que j'ai une erreur majeur et que XP ne démarrera pas pour ne pas endommager mon système.

     

    Je crois que vous pouvez comprendre quelle est ma requète? Je suis supposé faire quoi? Mon HD a 5 mois d'utilisation et c'est un Matrox

     

    Merci à l'avance

×
×
  • Create New...