Jump to content

Ecran bleu


orentos

Recommended Posts

Bonjour,

lorsque j'essaie de télécharger sur certains sites FTP j'ai un écran bleu avec le message suivant:

désactivez ou desinstallez tous vos utilitaires antivirus, de défragmentation de disque ou de sauvegarde.

Vérifiez la configuration du disque dur et la mise à jour des pilotes.

Executez CHKDSK/F afin de vérifier la présence d'un dommage sur le disque dur puis redémarrez l'ordinateur.

 

Info techniques:

 

STOP:

0x00000024 (0x001902FA,0xEd429AF0, 0xED4297F0, 0xED9C354)

 

avkfsavp.sys address ED9DC354 base at ED9D1000 datestamp 3b31e898

 

Il m'arrive aussi de temps en temps un écran bleu avec le code d'erreur suivant:

 

Stop

0x0000008E(0xC0000005, 0xED4DE354, 0xF062A224, 0x00000000)

avkfsavp.sys address ED4DE354 base at ED4D3000 datestamp 3b31e898

 

Il y est fait allusion à la MAJ du bios (je l'ai faite).

J'ai fait la MAJ de la carte video.

Quand je fais chkdsk/f ça ne marche pas (j'ai un message d'erreur); par contre chkdsk va jusqu'au bout. Quelle est la différence entre chkdsk et chkdsk/f?

J'ai testé mes barrettes avec Memtest86: il a trouvé 5 erreurs pour l'une en s'arrêtant au test 5 et aucune pour l'autre en s'arrêtant au test 7. Je fonctionne en ce moment avec la barrette sans erreur et j'ai eu tout de même l'écran bleu mentionné au tout début.

 

Pourriez-vous me donner une démarche à suivre?

Mon antivirus AVK (antivirkit) peut-il être en cause puisque je vois apparaître le mot AVK dans les messages d'erreur? la barrette?

Comment fait-on pour changer les coefficients? 5,75x267 est-il conseillé ou dois-je mettre 11,5x143 ou encore 11,5x155? Surtout où dans le bios.

Je suis un peu perdu.

 

Ma configuration

 

Deux DD de 80 Go: Maxtor et Seagate montés en raid0

AMD Athlon XP 1533 MHz (5,75x267) 1800+

Carte mère : MSI KT3 Ultra2-R(MS-6380 E)

Chipset VIA VT 8367 Apollo KT333

Carte video: NVIDIA Geforce 4 Ti 4200(64 Mo)

Barrette no name de 256 Mo

 

Je suis sous XP.

Merci

Link to comment
Share on other sites

tes frequence n'ont pas de sens car tu est overclocker avec 267 de bus tu ne peux pas avoir de la ddr500 car elle vient de sortir et tout d'abord remet donc tes fréquence en stabilité maximum(D'origine)(133*11.5 je croit)

 

apres ca faire un scan complet de tout ton ordi afin de savoir si tout est correct ensuite tu pourra te replacer.

 

quand tu veux r'avoir une stabilité sûr tu enlève ta batterie de la carte mere pendant 5 à 10 minute(tu la remet ensuite et tu redémarre en allant tout de suite dans le bios pour replacer tout par un load default setting sinon tu le refait quand tu connait tes config original.

 

ou en est tu maintenant??

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...