Jump to content
Forums BHmag.fr
Sign in to follow this  
dj-julio

Windows lent a demarrer

Recommended Posts

Bonjour,

étant équipé d'une CM soltek sl75drv5

dans le bios il y a possibilité de mettre en marche l'auto overclocking...

j'ai donc essayé de l'activer.

il a fonctionné puis à la fin de sa routine, l'ordi a planté.

 

j' l'ai donc redemarré, mais il n'allait meme plus à la fentre de chargement de windows.

 

j'ai donc retiré la pile du bios puis je l'ai remise.

maintenant windows démarre, le seul problème c'est qu'il met environ 2min à se charger ; la barre qui se déplace horizontalement bouge pendant 2min avant que windows ne se lance.

 

j'aimerais savoir que faire pour remedier à ce probleme.

 

Merci

 

_________________

AMD Athlon XP 2100+ @ 1757 Mhz Palomino 0.18µ

512 Mo (PC2100 DDR SRADM)

CM : Soltek SL-75drv5

Chipset CM : VIA VT 8367 Apollo KT333

Share this post


Link to post
Share on other sites

Tu as regardé dans le bios pour voir si c'est la fréquence normale de ton proco ? :voila:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...