Jump to content

Pas réussi à avoir du son après gravure DVD !!!


agat
 Share

Recommended Posts

Bonjour,

 

J'ai Néro 6.0 Ultra Edition et j'ai voulu graver le dvd copié sur mon ordi via internet pour le lire sur mon lecteur de salon. Après gravure (j'ai utilisé un CD/R) où j'ai bien le message "gravure réussie terminé". Lorsque je passe le CD sur le lecteur de salon, j'ai l'image mais de son, quel pourrait être le problème ? :ooo: :( :mmm:

Je vous remercie de tous vos conseils.

 

:(

Link to comment
Share on other sites

salut,

ce n'est qu'une histoire de codecs : ton lecteur ne possède pas le codec son du film  :voila:

 

@+

Je m'en doutais que c 1 histoire de codec... Seulement, sur mon ordi g bien le son, c après gravure, sur mon lecteur de dvd salon que g plus de son. Que faut-il que je fasse alors concrètement ?

 

Merci de me donner des détails :coolspot:

Link to comment
Share on other sites

Je m'en doutais que c 1 histoire de codec... Seulement, sur mon ordi g bien le son, c après gravure, sur mon lecteur de dvd salon que g plus de son. Que faut-il que je fasse alors concrètement ?

 

Merci de me donner des détails :coolspot:

bof, si tu peux upgrader le firmware de ta platine, peut être que ça marchera :voila:

sinon : la solution quand les platines de salon (comme les miennes) ne peuvent pas lire les cd videos (divx etc..) je réencode les fichiers mpeg en VOB avec par exemple Avi to dvd de cucusoft (payant) ou aussi Sonicmydvd (payant lui aussi) et tu obtiens un vrai DVD :)

 

@+

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...