Jump to content

SOS LECTEUR DISQUETTE


bonscott313
 Share

Recommended Posts

Bonjours alors voila j'ais un lecteur disquette qui ne marche pas je l'ais branché correctement. (je ne sais pas vraiment si il vaut mieu mettre l'endroit ou la nappe ce croise du côté lecteur ou plutot carte mère.) mais j'ai essayer tellement de chose que... :dingue: maintenant il s'affiche dans le poste de travail mais quand je mets une disquette dedans il me dis que le lecteur est vide!! aargg :??:

meme dans le bios j'ais tout trafiquoter mais rien ne ce passe alors si vous aver une idée...merci :frenchy:

Link to comment
Share on other sites

:(

es-ce que ton lecteur clignote (et s'allume)et fait un bruit quand le bios essaye de le détecter ?

ton lecteur est neuf ou pas ?, ou alors marchait-il avant ?

 

A partir de quel moment a-t-il cesser de fonctionner? :lire:

Link to comment
Share on other sites

Et bien mon lecteur disquette marchait correctement sur mon ancien pc jusqu'a ce que je le monte sur le nouveau ainsi que la nappe (que j'ais essayé de brancher dans les deux sens).

La petite LED verte reste allumée en permanence mais ne clignote pas...Et le lecteur ne fait aucun bruit. :frenchy:

J'aimerais savoir aussi quelle configuration vous lui avez attribué dans le bios svp :niarf:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...