Jump to content
Forums BHmag.fr
Sign in to follow this  
petit rat

reglage d'une MSI K8T NEO

Recommended Posts

Bonjour

je vien d'acheter une CM MSI K8T NEO,un cpu 64 3000 et aussi 512 mo et un DD 120 GO IDE

L'installation et faite aucun problème je peu aller sur XP tous marche

sauf que quand je le ralume il me dit

 

No Device in found

Bios in not instaled

et pour terminer

BOOt failure reboot and select proper boot device or inser boot media in selected boot device

press any key when ready

 

et si je fais rest il demare sur XP

 

alor j'ai essayer de regler le boot dans le bios et rien ne change

il ya possibiliter de le regler avec F11 mais la je bloc pour le regler

je trouve pas la touche (up/dn)

 

esque sa peut venir que j'ai rien fait au niveau serial ata raid

 

un peut d'aide serai le bien venu merci @+

Share this post


Link to post
Share on other sites

et voila apres une bonne nuit de sommeil

je vien de trouver mon problème

vue qu'il avait du mal a reconnaitre mon DD en BOOT

je me suis rendu compte que je me suis tromper pour le cavalier du DD car je l'avais mis en sclave

mercie et @+ :yais:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...