Jump to content

Recommended Posts

Salut,

je reviens parmis vous à cause d'un petit soucis que je n'explique pas, mais que les grandes lumières de BH vont m'aider à éllucider.

J'ai perdu certains cadres et remplissages des pages web...

9a fait bizarre (aasez moche) et ne sait pas comment les faires réapparaître...

Qui connait la bonne réponse ?

Merci et bonne fin de journée.

:biere:

 

Je n'ai même plus les avatars...!

Link to post
Share on other sites

J'utilise pricipalement Firefox, mais le pb réside également avec IE...

 

Suita à la découverte d'images de boules dans mon PC (cachées je ne sais où, pas moyen de les retrouvées), j'ai claqué un bon coup de spybot, et ai tenter de renforcer la sécurité internet).

 

Les images de boules ont disparues (c'est une bonne chose), mais j'ai du toucher quelquechose, et j'ai perdu une partie des données affichées à l'écran : plus de cadres (en parties), et images & fonds restreints.

 

Je ne voit pas trop ce que j'ai pu bricoler, mais pas moyen de revenir en arrière, ce qui est ennuyeux (je n'ai plus les avatars du site entre autre)...

 

:biere:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...