Jump to content

Recommended Posts

bonjour a tous d'abord

 

 

Voila , j'aimerais avoir une explication simple , pour mettre un film sur la tv , j'ai deja le cable .... mais apparamment il ne suffit pas de le brancher... :heu:

 

 

j'aimerais savoir comment configurer cela pour un bon fonctionnement :biere:

 

 

Merci d'avance a la ou a les personnes qui m'aideront :biere:

 

 

@ + cordialement Zzest,

Link to post
Share on other sites

Salut,

ça dépend ce que tu souhaites, un second écran ou un affichage identique. Je te conseil la première solution, pour cela :

Clique droit sur le bureau > Propriétés >Paramètres

Selectionne l'écran n°2 puis coche "étendre le bureau windows à ce moniteur"

:biere:

Link to post
Share on other sites

Alors là... Cela dépend de plusieurs choses?

Déjà de ta carte graphique (ATI ou nVidia).

Je suppose que le cable dont tu parles est un cable S-Video.

Après, clique droit sur le bureau, propriétés, paramètres et après faut configurer deux trois trucs.

Link to post
Share on other sites

ah voila j'ai reussi c'est bon !! merci ! mais par contre je vois pas les icones sur la télé je suis obligé d'ouvrir le dossier a partir de lecran de l'ordi ! é dapre decalerr vers la droite pour le voir apparaitre sur la télé en fait estce normal ?

 

et ausis un probleme pour les jeux : quand je les lance rien n'apparait au televiseur :/

 

 

pouvez vous m'aidez ??,

 

 

merci d'avance

 

 

Cordialement Zzest ,

Link to post
Share on other sites

Oui c'est normal, avec cette solution, ta télévision se comporte comme un second moniteur, pour que les jeux se lancent sur la télé, il faut qu'elle soit le moniteur principal. Il y a des logiciels qui fonctionnent très bien en plein écran sur le second moniteur (media player classic par ex) mais d'autres (comme la plupart des jeux) se lancent toujours sur le moniteur principal

 

Je trouve cette solution plus pratique car ça laisse l'ordinateur de libre lorsqu'on regarde un film. Mais si tu souhaite avoir le même affichage sur les deux écrans il faut aller voir dans les options de ta carte graphique :

Clique droit sur le bureau > Propriétés >Paramètres>Avancé

Link to post
Share on other sites

oui j'ai essayerde parametrter et en fait au lu de mettre double affichage n view j'ai mis : clone et donc ma resolution de l'ecran change completement dans un premier temps et ensuite la meme image est retransmit sur la tv mais l'inconvenient c'est que lorsque je lance un film avec vlc media player ben l'image reste noir et je vois rien...

 

 

alors j'ai remis comme avant , et sur la tv on ne vois pas les icones mais au moins je peux visionner des films :biere:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...