Jump to content
Forums BHmag.fr

Recommended Posts

ben quand je place le curseur apres un mot, et que je clique sur l'emoticone que je veux, il se place a la fin du texte complet, et non ou j'ai clique :heu:

 

Même problème

 

En fait tu tape d'abord ton texte et après si tu veux rajouter des smileys entre les mots, ils vont d'office a la fin du texte

Share this post


Link to post
Share on other sites

test test test test test test test test test te :biere: st test test test test test test test test test test test test test test test test test

 

test

vtest te :biere: st test test test v

v

test

vte :biere: st

v

 

tentons de cerner votre probleme, vous utilisez bien Firefox 1.0.6 ?

Share this post


Link to post
Share on other sites

voila ceux qui utilisent ie et que ca marche pas c'est bien fait pour eux :bou:

vive firefox :)

Share this post


Link to post
Share on other sites

Avec Opera....

 

ça marche pas non plus les émoticones :heu:

 

Je vais tester de mettre le smiley apres le mot "émoticones".

 

Ah ben.

 

Ça marche :lapin:

 

Mouahaha :zarb:

Share this post


Link to post
Share on other sites

IE, mais c'est quand meme pas ca le probleme :dingue:

:frenchy:

 

Maxthon pour ma part

:frenchy:

 

 

:biere:

:biere:

:biere:

 

avec FF mets tes smileys ou tu le veux, FF car je le vaux bien :D

Share this post


Link to post
Share on other sites

Des fois je préferai être aveugle plutôt que lire les post du Geu ! :D

j espere pour toi que ton voeux ne sera pas realisé :respect:

 

J ai ecrit :)

Rallumé le chauffage (bof bof le temps :/ )

le radiateur fait glou glou

la chaudiere n a pas de pression (et peut etre qu elle a encore la fuite, mais qu avec un 0 bar de pression, ça ne se voit pas :dingue: )

 

voila voila et vive les smilies :D

 

:biere: :biere: :biere: :biere:

Share this post


Link to post
Share on other sites

il faut etre serieux un instant: ca doit marcher avec n'importe quel navigateur, et qu'on aime microsoft ou pas, si il y a une incompatibilite avec IE, je trouve ca gros quand meme :dingue:

 

il faudrait plutot chercher a corriger le probleme, pour que tout le monde soit satisfait :voila:

Share this post


Link to post
Share on other sites

il faut etre serieux un instant :lapin: : ca doit marcher avec n'importe quel navigateur "d accord avec toi", et qu'on aime microsoft ou pas, si il y a une incompatibilite avec IE, je trouve ca gros quand meme :dingue: quoi IE ?

 

il faudrait plutot chercher a corriger le probleme, pour que tout le monde soit satisfait :voila:

 

:respect:

 

PS: chaudiere quis ent le chaud, pas bon signe :lapin:

 

je vais me faire a manger, j't'invite? :biere:

Share this post


Link to post
Share on other sites

trop tard :lapin:

 

et puis pour ta derniere remarque :heu: c etait le radiateur qui sentait le chaud :respect:

Share this post


Link to post
Share on other sites

j'ai un prob similaire.

 

Rien ne fonctionne : Pas de smiley, pas de bold, Italik, souligné, police, taille ...

 

Justification ...

 

PS : J'ai essyé plein de truc dans le message qui cidessus :voila: )

PPS : ce smiley, je ne l'ai pas cliqué mais écrit "a la main" car si je clique ca fais rien

Share this post


Link to post
Share on other sites

Plutôt mourir ! :o

Tu ne sais pas ce que tu perds... :bou:

 

:brice: :coolspot:

 

> Post de IE 6.0.2900.2180 sous XP Pro + SP2 à jours : En plus de se mettre à la fin du texte, les autres Smillies de la fenètre ainsi que ceux de tout le post se figent :eek:

Share this post


Link to post
Share on other sites

un point positif apparemment: je n'ai plus besoin de me promener avec mon cookie, que j'aille d'un systeme a un autre ou d'un pc a un autre, il me marque bien maintenant les posts ou les forums que j'avais deja lus ou marques comme tels :)

Share this post


Link to post
Share on other sites

Plutôt mourir ! :o

Tu ne sais pas ce que tu perds... :bou:

 

:brice: :coolspot:

 

> Post de IE 6.0.2900.2180 sous XP Pro + SP2 à jours : En plus de se mettre à la fin du texte, les autres Smillies de la fenètre ainsi que ceux de tout le post se figent :eek:

 

J'ai déjà eu le poblème avant mais j'avais pas trouvé de solution, j'avais formaté le pc et ca remarchait, mais d'après ce que j'ai trouvé sur le net, ca pourrait venir du firewall, t'aurais pas zonealarm a tout hasard ?

Share this post


Link to post
Share on other sites

Y'a un truc bizarre... les sections ou y'a des sous-forums (Logiciels, BHZone, Petites annonces) Au lieu d'avoir un bf_new.gif y'a un bc_new.gif pour les messages non lus...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...