Jump to content
Forums BHmag.fr
Sign in to follow this  
kéké^^

probleme pour l'installation du sexi pack

Recommended Posts

salu a tous

j'ai téléchargé à plusieurs reprises le sexi pack et a chaque fois que je clique sur executer j'ai le meme message d'erreur qui apparait je cite "seule une partie d'une requete readprocessmemory ou writeprocessmemory a été effectué". Je ne suis pas tres calé en informatique et je demande un ptit coup de main svp

Share this post


Link to post
Share on other sites

salut,

 

Ton probleme est déja apparu sur le forum. Alors ça peut venir d'un mauvais téléchargment (retelecharge le) si ça ne change rien, il semblerais qu il y ai un probleme avec le compilateur. Tu devras donc attendre un peu car Richard est en train de travailler dessus :respect:

Share this post


Link to post
Share on other sites

salut,

 

Ton probleme est déja apparu sur le forum. Alors ça peut venir d'un mauvais téléchargment (retelecharge le) si ça ne change rien, il semblerais qu il y ai un probleme avec le compilateur. Tu devras donc attendre un peu car Richard est en train de travailler dessus :respect:

ok je te remercie mais bon c'est pas trés grave je vais attendre que richard travaille dessus merci a toa

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...