Jump to content
Forums BHmag.fr
Sign in to follow this  
Axtrane

Selection de texte sous Outlook Express

Recommended Posts

Bonsoir tout le monde,

 

J'ai un piti problème sur le Outlook Express de ma grand mère, suite au passage de mon cousin pas très soigneux logiciellement parlant.

 

En fait il est devenu impossible de sélectionner du texte à la souris, au clavier avec shift ça marche, dans tous les autres logiciels ça marche (IE, Wordpad, etc) mais pas dans les mails (ni reçu, ni à envoyer) avec le mulot.

 

J'ai fouillé un peu les options mais ne pratiquant quasiment pas le hollandais sous Crosoft, j'ai éprouvé quelques difficultés. (surtout avec le net en 56k d'ailleurs...)

 

Si quelqu'un saurait me dire ou trouver comment corriger ce soucis, j'en serais fort aise.

 

Merci par avance.

Share this post


Link to post
Share on other sites

Salut Axtrane,

 

Ton cousin n'aurait-il pas installé SP2, par hasard ? Parce que ce problème semble être typique d'un bug introduit par SP2.

Tu trouveras facilement des liens pour réinstaller OE, mais essaie ça d'abord :

 

- décoche le "Télécharger automatiquement les messages lors de l'affichage dans le volet de visualisation" dans "Outils>Options>Lecture"

- redémarre l'ordi

- recoche l'option : tu devrais à nouveau pouvoir faire ces sélections

 

Tu nous dis quoa ?

Share this post


Link to post
Share on other sites

Merci pour les infos, je vais tenter ça, mais c'est pas évident, vu qu'il est en anglais et que je vois pas souvent ma grand mère .......

 

Pour le SP2 je suis pas sur, à mon avis il y était mais je tente quand même.

Share this post


Link to post
Share on other sites
Merci pour les infos, je vais tenter ça, mais c'est pas évident, vu qu'il est en anglais et que je vois pas souvent ma grand mère .......

- décoche le "Automatically download message in preview pane" dans "Tools>Options>Read to Read"

- redémarre l'ordi

- recoche l'option : tu devrais à nouveau pouvoir faire ces sélections

 

 

Share this post


Link to post
Share on other sites

J'ai dit anglais, j'etais fatigué, il est en hollandais....., ca fait longtemps que l'anglais ne me gene plus. mais je devrais trouver, la position reste la même.

Share this post


Link to post
Share on other sites
pas de résultat pour le moment mais j'ai oublié de redémarrer l'ordi entre les 2 manips ...

Ben c'est comme si t'avais rien fait, alors. :voila:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...