Jump to content

TOPIC LE PLUS LONG !!!!


Recommended Posts

 

 

j ai branché l alim sur la CM et j ai lancé le tout sans rien et aucun bip, normal?

 

Tu deconnes ,la Cm fonctionnait, tu as branché le speaker au moins ?

 

sans proco, aucun bip, sans ram, un long bip ;-)

 

quel modele la carte ?

 

Matsonic MS 8157E

Link to comment
Share on other sites

 

 

j ai branché l alim sur la CM et j ai lancé le tout sans rien et aucun bip, normal?

 

Tu deconnes ,la Cm fonctionnait, tu as branché le speaker au moins ?

 

sans proco, aucun bip, sans ram, un long bip ;-)

 

quel modele la carte ?

 

Matsonic MS 8157E

.... pas taper... pas taper... j'ai pas mis de buzzer :lapin:

 

ok je pars au loin (peut etre au quebec :heu: )

 

Pas de manuel, mais drivers on the web :respect:

 

bon, tout honteux que je suis, je vais me coucher pour eviter de sortir beaucoup de conneries encore aujourd hui :frenchy:

 

je sais ou trouver un buzzer :)

Link to comment
Share on other sites

ha, on est pas dans le topic sur les blagues ici :jesors:

 

oui ;) et avec les idées un peu plus fraiches, je m y remets demain.

 

ha, au passage : IDE 1 sur la carte mere, c'est pour la nappe des DD et le IDE 2 c'est pour les lecteurs optiques. Nion? Ou bien ça n a que peu d'importance.

Link to comment
Share on other sites

tu as trouvé comment? J'ai cherché sur le site du fabricant et sur google (Matsonic MS 8157E+manuel) et ma recherche fut vaine)

 

merci Axtrane :yais:

Link to comment
Share on other sites

On appelle ca le professionalisme :o

ha, ok :o :D

 

si ça se trouve, t as plein de manuel chez toi :ane:

Link to comment
Share on other sites

Je m'incruste un peu dans le sujet, j'ai au boulot un processeur Pentium4 1.5ghz (jai pas encore nettoyé la pate thermique, j'en sais pas plus, ce que je sais c'est que c'est celui de gauche sur les photos :

 

intel15ghz_pair.jpg

intel15ghz_pair_bot.jpg

 

D'après mes recherches il s'agirait d'un socket M478 (voir ici)

 

Vu que sa carte mère est décédée suite à un coup de foudre on va le garder de coté ou je le récupererais à défaut, les processeurs c'est rarement ce qui lache dans les serveurs, quoi qu'il en soit je me demandais sur quel type de cartes meres ca pouvait tourner, parce que la je recois normalement demain ma CM en socket 478 mais il me semble que ca n'a rien a voir avec le M478, quelqu'un a une idée de comment ca marche ?

 

(je découvre depuis peu le monde Intel, j'ai rarement dépassé le Socket 7, le Slot1 et le Socket A)

Link to comment
Share on other sites

en effet, je viens de regarder sur le net et le M478 retombe sur du 478 tout court : http://www.tienligne.com/Achat/carte-mere/...800PRO-M478.php

 

j'ai mis le jumper sur 133 MHz pour le 2000+, j ai mis la ram et le processeur, l alim et une barette (de ram of course) j ai branché un buzzer, j ai pris mon tournevis comme bouton power et j ai le droit au bip de demarrage et des ventilos qui tournent :) j ai testé le bouton reset avec le tournevis et ça redemarre :) ça a l air de rouler pour le moment :) reste plus qu a cannibaliser le pc sur lequel je suis en ce moment pour poster ce message ^^

Link to comment
Share on other sites

en effet, je viens de regarder sur le net et le M478 retombe sur du 478 tout court : http://www.tienligne.com/Achat/carte-mere/...800PRO-M478.php

 

j'ai mis le jumper sur 133 MHz pour le 2000+, j ai mis la ram et le processeur, l alim et une barette (de ram of course) j ai branché un buzzer, j ai pris mon tournevis comme bouton power et j ai le droit au bip de demarrage et des ventilos qui tournent :) j ai testé le bouton reset avec le tournevis et ça redemarre :) ça a l air de rouler pour le moment :) reste plus qu a cannibaliser le pc sur lequel je suis en ce moment pour poster ce message ^^

 

Tu vois quand tu fais des efforts ,tu y arrives :D

 

Tu as resolu ton probleme de support radiateur ?

Link to comment
Share on other sites

Ca me rassure que tout ai l'air de marcher ....

 

Accrochez vous, il va poster encore plus vite :D

 

Dans tous les cas, sauf chipset identique, c'est parti pour une réinstall lol (je vais en avoir une a faire sous peu pour ma nouvelle CM lol)

Link to comment
Share on other sites

Tu as resolu ton probleme de support radiateur ?

une photo repondra mieux a cette question :lapin: mais pas ce soir, je vais a la fete foraine :)

 

Ca me rassure que tout ai l'air de marcher ....

 

Accrochez vous, il va poster encore plus vite :D

 

Dans tous les cas, sauf chipset identique, c'est parti pour une réinstall lol (je vais en avoir une a faire sous peu pour ma nouvelle CM lol)

en effet.... :lapin:

 

non, le web n est pas assez rapide pour que je poste a ma vitesse max :lapin:

Link to comment
Share on other sites

 

ha, au passage : IDE 1 sur la carte mere, c'est pour la nappe des DD et le IDE 2 c'est pour les lecteurs optiques. Nion? Ou bien ça n a que peu d'importance.

 

C'est cela meme,tu es tres fort :D ,et surtout ne pas mettre le DD sur la meme nappe qu'un lecteur optique :decoiff:

Link to comment
Share on other sites

ROohhhh JCA ne dis pas de sottises voyons :o , c'était valable à l'époque de win95 sur des nappes ide pourries, mais depuis XP, la nappe ne limite pas sa vitesse au périphérique le plus lent, je pense quand meme que le disque dur ou le graveur doit rester en master, mais comme dit plus haut, le master slave aujourd'hui tient plus d'un ID de connexion que d'un ordre de branchement.

 

Alors oui dans la mesure du possible c'est mieux de séparer, ca optimise toujours, mais en regle general tu peux les brancher ensemble sans problèmes.

Link to comment
Share on other sites

:timide: j'en suis resté aux années 90 .C'est vrai que j'ai vu de nombreuses fois ,un Hd et un lecteur sur la meme nappe dans des Pc neufs et à chaque fois je les séparais .Vieille habitude ,maintenant je vais pouvoir faire des économies :dingue:

 

Ah habitude quand tu nous tiens :roll:

 

Comment je vais ecouler mes nappes IDE à 40 fils ? :heu:

Link to comment
Share on other sites

Disques de moins de 10go :voila: elles sont "tolérées" jusqu'a l'udma33 on dira, théorique toujours, les lecteurs cd les supportent, mais pour les graveurs c'est moins conseillé.

 

Par contre j'ai aussi mes habitudes, je sépare systematiquement les disques des lecteurs, mais c'est surtout parce que je sais que je vais rajouter quelque chose après..... donc je laisse de la place et je prévois les nappes ;-)

Link to comment
Share on other sites

 

ha, au passage : IDE 1 sur la carte mere, c'est pour la nappe des DD et le IDE 2 c'est pour les lecteurs optiques. Nion? Ou bien ça n a que peu d'importance.

 

C'est cela meme,tu es tres fort :D ,et surtout ne pas mettre le DD sur la meme nappe qu'un lecteur optique :decoiff:

oui, je le suis :D sinon, comme dis Axtrane ;)

 

Comment je vais ecouler mes nappes IDE à 40 fils ? :heu:

tu fais des scoubidous :frenchy:

 

question : les 40 fils, c est amplement suffisant pour les lecteurs/graveurs etc... il me semble, ou suis je en train de me fourvoyer?

 

pareil, je separe aussi ;) (HS : le smiley ;) a une meilleure gueule que ;-) )

 

euh...que dire de plus :heu: sympa la fete forraine :)

 

bonsoir :hello:

 

edit : j ai fais des photos, j envoie des que possible, figurez vous que je bosse demain matin :o

Link to comment
Share on other sites

A une époque .... maintenant j'optimise que l'adsl :D

 

sinon juste pour rire, un exemple des visites de mon blog :

 

9 Oct, 19:59:35

Belgique vector.be.priorweb.net

1

Autre Autre Autre

9 Oct, 18:12:43

Allemagne webs.g-portal.de

2

Autre Autre Autre

9 Oct, 18:05:23

Japon host148-100.ipaddress.jp

1

Autre Autre Autre

9 Oct, 17:53:04

Viêt Nam 210.245.51.139

1

Autre Autre Autre

9 Oct, 17:50:57

Espagne ferca40.es.34web.net

2

Autre Autre Autre

9 Oct, 17:46:45

France AVelizy-xx-xx-xx-xx.w82-124....

2

Windows XP Firefox Firefox 1.5.0.7

9 Oct, 17:33:56

Pays Bas trans-it.nl

1

Autre Autre Autre

9 Oct, 16:56:11

États Unis northcarolina.networkphantom.net

3

Autre Autre Autre

9 Oct, 16:46:47

Royaume Uni psi.dahostserver.net

1

Autre Autre Autre

9 Oct, 16:40:07

Commercial jeter.lunarpages.com

1

Autre Autre Autre

9 Oct, 16:39:43

Allemagne webs.g-portal.de

1

Autre Autre Autre

9 Oct, 16:37:35

Pays Bas trans-it.nl

1

Autre Autre Autre

 

Je ne sais pas qui m'a référence depuis 2 jours, mais ca circule et c'est pas des humains ...... vive la confirmation visuelle pour les commentaires :lapin: non non le spam ne nous envahit pas .....

je viens de passer sur le blog note :lapin: devine quels pays :D

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...