Jump to content

Hop ! La V2 est en ligne !


SEB
 Share

Recommended Posts

  • 2 weeks later...

Hello,

 

je ne sais pas vous, mais j'ai quelques problèmes sur le fofo ... pas moyen de me déconnecter pour voir si problème avec ça et je ne vois pas mes derniers messages sauf si je fais F5 ... difficile d'expliquer mais le fofo se comporte bizarrement ... ;)

Link to comment
Share on other sites

Hello,

 

je ne sais pas vous, mais j'ai quelques problèmes sur le fofo ... pas moyen de me déconnecter pour voir si problème avec ça et je ne vois pas mes derniers messages sauf si je fais F5 ... difficile d'expliquer mais le fofo se comporte bizarrement ... ;)

 

Bon ben ça à l'air d'aller là : ça venait (à 1ere vue) de Flash Player ... désinstaller puis réinstaller et ça remarche ... ;)

Link to comment
Share on other sites

Ben là, j'ai du faire F5 pour voir ton message ... j'essaye d'enlever mon cache ... ;)

 

Edit : voila, c'est rentré dans l'ordre ... impec ... ;)

Link to comment
Share on other sites

  • 2 weeks later...

Je ne te fais pas dire ^^ Et par chance j'ai terminé le travail tôt pour aller chez le coiffeur... j etais le punk du marketing :D

Link to comment
Share on other sites

Hop !

 

-> Mise à jour du site (Wordpress 3.4.1)

-> Mise à jour du forum (IPB 3.3.3)

 

Apparemment tout s'est passé sans encombres.

 

Si vous constatez d'éventuels soucis, faites moi signe. :respect:

Link to comment
Share on other sites

Sauf erreur de ma part, le forum a l'air plus rapide et plus fluide. Je me trompe ? (ou alors j'ai oublié d'installer la moitié des trucs ? :D :p )

Link to comment
Share on other sites

Bon .. je suis en train de faire qq essais pour modifier le logo du site, qui est pas terrible terrible ...

 

Je ne suis pas super inspiré. J'ai mis en une esquisse sur le forum (videz votre cache si vous ne le voyez pas)

 

Si vous avez des idées, faites moi signe : :respect:

Link to comment
Share on other sites

  • 1 month later...

petite remarque, quand je réponds à un message puis que je clique sur "ajouter" par moment je le vois apparaitre et d'autres moment je dois actualiser la page. Normal ?

Link to comment
Share on other sites

Je viens de voir celui du fofo, c'est sympa déjà comme ça ....

 

test pour voir si ça vient de la citation ou limite anti-flood

 

EDIT: ca ne semble pas venir de la. Du moins rien ne s'est passé avec ce message

Link to comment
Share on other sites

  • 3 months later...

Merci pour l'info. Je vais y jeter un coup d'oeil tout à l'heure. De toute facon je dois mettre à jour le forum vers la derniere version dispo depuis peu.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...