Jump to content

problemes de demarrage


Recommended Posts

bonsoir a tous depuis quelques jours jai un petit probleme au demarrage de mon pc

lorsque je met le pc hors tension apres utilisation et que le lendemain je le remet sous tension il met 10 mn a demarrer

cet a dire que la diode de la carte mere est allumer des que je remet le courrant et cest tout j appuis sur le bounton en facade et rien comme si il n yavait de jus

au bout de 10mn je reappuis sur le bouton en facade et la il demarre sans probleme

ma question est dou viens ce petit probleme merci d avance

Link to comment
Share on other sites

Bonjour

 

Peux tu essayer avec une autre alimentation ?

Link to comment
Share on other sites

ca peut bien sur etre l'alim, ca peut etre plein de trucs vu que tu mets ta pile a contribution et a chaque demarrage, tu dois tout recharger depuis les differents composants de stockage, bref ton economie ne peut que fouttre la zone dans ton pc :mmm:

Link to comment
Share on other sites

ca vient pas de lalime puisque la diode carte mere est bien alumée au depart

 

je te laisse dans tes certitudes , d'expérience c'est la première chose et la plus simple à tester

zut si la diode de la carte mere qui s'allume est la preuve qu'une alimentation est bonne j'ai perdu un sacré temps

Je note : diode allumée = alimentation 100% fiable ,ok merci

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...