Jump to content

dd ibm impossible a mettre en slave!


benoit

Recommended Posts

Salut.

 

Vérifie également dans ton bios si les disques sont bien déclarés ou essaye de les passer en AUTO.

 

Les disques sont t-ils bien formatés ( FDISK et FORMAT ) ? La partition principale du disque de boot est-elle bien activée ( FDISK ) ?

 

A+

Link to comment
Share on other sites

en cs?keke ca veut dire?quand j'utilise le dur ibm avec un autre disque en slave ou en master ca marche,mais des qu'ils sont ensemble,arrive sous windows y'en a qu'un seul de detcte,alors que sous le bios il affichje les deux durs.

Link to comment
Share on other sites

Salut.

 

P'tite question: As tu bien le cavalier à l'arrière de ton disque dur en position SL ( pour ESCLAVE) sur le disque que tu veux mettre en esclave ?

 

En CS cela signifie SELECTION par CABLE, tu mets les 2 CAVALIERS à l'arrière de tes disques dur en position CS, le disque de boot sur le connecteur de terminaison de ta nappe IDE et l'autre sur le connecteur en retrait --> essai à faire.

 

 

A+

Link to comment
Share on other sites

ok si quand tu l'utilise avec un autre cela fonctionne c'est un probleme de jumper ou de position sur la nappe.

 

 

un disk en escalve doit toujours se trouver en milieu de nappe un maitre en bout de nappe.

 

 

si tu mets ton disk tout seul ne met aucun cavalier cela devrait fonctionner.

Link to comment
Share on other sites

en cs?keke ca veut dire?quand j'utilise le dur ibm avec un autre disque en slave ou en master ca marche,mais des qu'ils sont ensemble,arrive sous windows y'en a qu'un seul de detcte,alors que sous le bios il affichje les deux durs.

 

CS > cable select

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
×
×
  • Create New...