Jump to content

PC rate de temps a autres ses demarrages


gti
 Share

Recommended Posts

ayant une carte mère : MSI X99S SLI Plus (MS-7885) couplé avec un processeur 5820K
mon pc rate de temps a autre ses démarrages (pas souvent mais tout de même et souvent a froid )
des fois il bloque a l’endroit : appuyer sur Del pour le Bios
comme de temps en temps (assez rarement) il me rate le démarrage de Windows
je reboote puis ca marche
il me fait cela le plus souvent a froid (quand le pc est chaud il ne me le fait plus)

et une fois démarrer aucun problème
j’hésite entre un problème d'alimentation ou que je possède un disque dur sata2 et un sata3

je pencherais plutôt pour l'alim (un 550w non certifier haswell

merci

Link to comment
Share on other sites

Juste pour savoir.

C'est un PC neuf ou fraichement monté ?

Si oui, as-tu vérifié toutes les connexions, et notamment les alimentations ?

 

J'ai eu des plantages aléatoires à répétition avec mon PC tout neuf, avec parfois de jolis écrans bleus de la mort pour accompagner le tout. Tout ça à cause des câbles d'alimentation de ma carte graphique qui étaient mal enfoncés (la précipitation sans doute).

J'ai bien mis 3 semaines à trouver le problème.

Link to comment
Share on other sites

j'ai quasiment tout changer acheter par configomatic et monter moi même (ce n'est pas le premier)

j'ai revérifier les fiche sata les fiche alim de la carte mere

mis une carte graphique non alimenté (donc ce n'est pas cela)

le pire c'est que il peut se passer 3 jour sans le faire et le 4eme jour le faire 2x

et une fois allumer aucun plantage aucun freeze parfait quoi

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...