Jump to content

Graver un cd 90 min


saeba.13
 Share

Recommended Posts

salut, je n'arrive pas a graver un cdr de 90 min, j'ai fait comme indique sur le site, mais au moment de la gravure je ne peux pas selectionner "disc at once",merci de votre aide.

 

 

 

j'ai un plextor 12/10/32a(dernier firmware 1.10)

 

et nero5.5.1.0

Link to comment
Share on other sites

Bonjour tout le monde et merci de m'aider

 

 

moi aussi j'ai le même probleme qu toi. J'ai suivi à la lettre ce qui est expliqué sur le site et je ne peux pas graver plus que 700 meg. J'ai la version de nero 5.5.5.1 et j'ai un graveur un sony cd-rw crx220e1 v6ys1

 

merci de répondre à cette question

 

 

Hell

Link to comment
Share on other sites

l'un comme l'autres, vous devriez mettres la derniere version de nero, soit la 5.5.10.15a

 

Ensuites vérifier si vos graveurs respectifs sont repris dans cette liste et regarder quels support ils peuvent graver...

 

http://www.disc4you.de/news/99min.html

 

le plextor, je pense que c'est 89.59min.

 

;)

Link to comment
Share on other sites

bonjour j'ai mis la version que tu m'as dit :la 5.5.10.15a et j'ai le même probleme il ne veut pas graverr un cd-r de 90 minutes

 

P.S il y a une chose que je n'ai pas faite dans les exlications du site comment graer un cd-r de 90 minutes. Je n'ai pas trouver ceci: Attention : au moment de graver le CD veillez à avoir sélectionner la méthode d'écriture "Disc At Once". Je n'ai pas trouver ca Disc at ONCE

 

Merci encore à vous tous de me répondre

Link to comment
Share on other sites

merci de m'avoir répondu j'ai trouvé ce que tu m'as expliqué mais le problème est le même je ne peux pas graver un disque de 730 meg sur un cd de 800. S.V.P

 

Aurais-tu une autre solution merci encore

Link to comment
Share on other sites

tu t bien mi en "pas de multisession" ?

qd il lance la gravure il te met un msg comme koi il n' y a pas assez de place

la tu met maximiser et voila

ca devrai aller

 

mais sans multisession

Link to comment
Share on other sites

Moi j'ai un graveur samsung crw que j'ai acheté la semaine dernière.

le logiciel fourni avec c'est easy cd basic

 

Même problème pour moi j'ai des 90min (marque traxdata) qui ne sont pas reconnus.

si je veux graver plusieurs fichiers à partir du disque dur dans une même session, pas possible.

D'ailleurs pour nero, que j'ai testé au boulot avec un graveur yamaha c'est idem. il reconnait le 90 que pour une copie de cd à cd ou que pour un seul fichier à graver. mais il veut pas me faire de compil de fichiers.

 

Et puis accroche toi pour trouver sur le site du logiciel easy (Roxio), la technique qui permet de les reconnaitre!

 

D'abord est-ce qu'easy est égal à nero ou nero est-il mieux?

 

Est-ce quelqu'un aurait des infos pour easy?

Sinon j'essaierai avec nero la technique que Maverick a indiqué.

 

Mais cette technique marche-t-elle aussi pour une compil de fichiers dans une même session?

 

Merci par avance

:biere: bye bye

Link to comment
Share on other sites

pour l'overburn

pr moi le mieu c nero

il est bien mieu

[avis perso]

 

fo bien le mettre en DAO ou DAO / 96

et fo pas de multisession

Link to comment
Share on other sites

ok pour ce que vaut easy cd par rapport à nero, apparemment y a pas photo entre les deux.

 

Donc si je suis l'explication de maverick par rapport à nero normalement mon 90min trax sera accepté même si je fais une compil de fichiers en une seule session?

 

 

@+ :)

Link to comment
Share on other sites

dMerci à tout le monde de me répondre.

 

Maverick c'est comme Do@m@ l'a dit lorsque je rentre le fichier et je fais graver le message d'erreure apparait:comme koi il n' y a pas assez de place et pour répondre oui je l'ai maximiser dams l'onglet fonction approfondie . Do@m@u je ne comprends pas ce que tu me dis de faire; o bien le mettre en DAO ou DAO / 96 explique donne moi des directives pour faire cette manoeuvre.

 

 

Si en a que ca peut aidé ma configuration de mon ordianateur

P 4 2.4 mgaherz 1024 ram carte mere apogee 9ejl2 carte video gv 4 ti 4200 lecteur cd-r sony et dvd sony et 80 disque dur maxtor système d'explotation XP pro.

Link to comment
Share on other sites

ba c comme Mav' te la montre sur l'image

c la ke tu choisi DAO (Disk At Once) ou DAO 96 (Disk at Once /96)

mais apprement tu as eu un message

donc tu as bien mi en DAO

le pb peut venir aussi du fait ke tu n'es pas forcement active la maximisation des cd (overburning)

fichier=>Preferences=> et la tu l'active

Link to comment
Share on other sites

Merci mille fois do@mu@ avec ton dernier conseil ca marche comme il faut . il y a un message qui apparait que c'est dangereux de faire ca overburning . Merci encore et aux autres aussi. Si je peux vous aider je le ferais .. J'aurais une question un autre jour

à te poser sur la gravure bin

 

tu as toute ma grattidude

hell ;)

Link to comment
Share on other sites

ok pour ce que vaut easy cd par rapport à nero, apparemment y a pas photo entre les deux.

 

Donc si je suis l'explication de maverick par rapport à nero normalement mon 90min trax sera accepté même si je fais une compil de fichiers en une seule session?

 

 

@+ :)

 

Normalent, les 90 et les 99/100Min se gravent en une seule session.

 

;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...