Jump to content

problème gravure


Recommended Posts

Salut à tous,

 

Lorsque je grave de CD à CD pas de problème.

Mais lorsque en gravant un CD je passe par le disque dur (je fais une image) le PC est très lent je peux pratiquement rien faire d'autre que graver. Si je clique sur l'icone bureau il faut une éternité, pour que cela apparaisse ainsi qu'ouvrir poste de travail, ouvrir un doc Word....

J'ai le HD sur IDE 1 master

j'ai le graveur master iDE 2

lecteur DVD slave ide 2

j'ai essayé l'inverse grav slave, et DVD master mais c'est pareil

K7S5A, XP 2200+, 512 ram, dvd Hitachi, Liteon 48*24*48. HD 80 Maxtor 7200T, LE DMA est bien actif. Je tourne sous XP et nero

Link to post
Share on other sites
ca fait ca aussi quant tu copie des gros fichié sur le disque dure?

moi ca fesai pareille avec mon portable mai ca est parti apres un format

 

Tu veux dire si je grave des données qui sont par exemple sur le dique D:

et bien non ça fait ça si je fait une image d'un cd uniquement

Link to post
Share on other sites
Pense à défragmenté régulièrement ton disque dur et met à jour nero si tu n'as pas la dernière version...

 

:biere:

C'st fait de + lon HD est partitionné en plusieur disque. et j'ai déja essayé d,e,f, et même une parttition où il n'y a rien.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...