Jump to content
Forums BHmag.fr
Sign in to follow this  
fire-bird

Barton 2500+ pas stable à 2200 réel..

Recommended Posts

Bonjour,

 

voici ma config:

barton 2500+@2200GHz (11x200)

Zalman CNPS-6000Cu (ventillo de 9cm d'origine remplacer par un 12cm)

A7N8X rev 1xxx

2x256DDR400 Samsung

Radeon 9000

HDD seagate 40Go

 

J'ai mis le dernier Bios disponible.

 

Lorsque je sollicite uniquement le proc (Sandra, SETI pour ceux qui connaisssent, simulation scientifique, pas de problème).

Par contre, des que c'est un jeux ou 3d mark03, il freeze apres quelques minutes.

 

en 166*12.5, je n'ai aucun problème)

 

Pour ce qui est des températures, Le PC probe donne 53°C alors qu'il est de 58°C dans le Bios

 

Le voltage du CPU est de 1.7, il tourne aussi en 1.675 mais bon, pour plus de sureté, je le laisse en 1.7.

 

Merci pour vos conseil.

Share this post


Link to post
Share on other sites

Baisse ton o/c (apparemment samsung pour o/c pas glop...)

Share this post


Link to post
Share on other sites
Par contre, des que c'est un jeux ou 3d mark03, il freeze apres quelques minutes.

 

 

verifie dans ton bios que ton AGP est fixé sur 66 mhz parceque si ce n'est pas le cas ton fsb de 200 est trop elevé pour ta carte graphique et elle ne le supporte pas.

;-)

Share this post


Link to post
Share on other sites

Je suis d'accord avec koalakems ton pb ne vient de ton cpu mais de la frequence de l'agp que ta carte ne supporte pas !!

pour la temperature utilise plutôt Motherboard monitor, le logiciel PC probe a tendance a ne pas afficher la temperature reele !!

Share this post


Link to post
Share on other sites

Salut

 

L'AGP est deja fixé par le bios...

Tu a sans doute une des cartes qui ne monte pas a 200 dslé :(

 

@+

Share this post


Link to post
Share on other sites

ca depend

 

mon fsb choisis a 200 parmis 100/133/166/200 marche nikel

qd je passe en user defined a 200 ca passe pas....

 

 

 

fsb et agp spectrum a 0.5 et 1%

 

je sais tjrs pas a quoi sa sert mais ds tous les cas ca freeze plus :D +

 

 

sinon j ais enfin trouver le 1006 sur le serveur http asus US...mais ca a pas resolu mon prob a 2400 :triste: :triste:

Share this post


Link to post
Share on other sites

Salut

 

J'ai fait ce que t'a dit et sa tourne !

Seulement j'ai un soucis je suis desynchro parceque pour avoir les FSB Spread Spectrum et AGP Spread Spectrum je suis obligé de laissé en AUTO ou SPD ce qui me laisse a 166Mhz.

Mais j'ai bien l'impression si c'est pas ces options qui ont agis que c'est ma ram qui est naze. C'est pas de la SAMSUNG mais de la no-name a chips SAMSUNG pourtant les meilleurs chips normalement (RevC).

J'espere que c'est les options AGP et FSB mais je doute.

 

@+

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...