Jump to content

mon graveur me pose des soucis


kost
 Share

Recommended Posts

Slt a tous

 

voila, j'ai eu moa new config, et tout marche nickel

 

pour la gravure normalement je grave mes données sous nero !

et ca me met en ecriture 32x, mais jpeux mettre a 12x ( vitesse d'ecritrue de mon graveur )

mais javais pas fait gaffe quil me detectait a 32x

 

 

et la j'ai fait une image dun de mes cds, et qd jveux graver avec alcohol, ca me met en 32x et jpeux pas descendre en dessous et forcement la gravure a meme pas commencer que ca plante ( le cd nest pas foutu qd meme )

 

je regarde ds les option et il detectemon graveur en ecriture a 32x, et lecteur a... 350x looool

 

ca deconne la lol

et c pas alcolo, puiske nero me le met aussi a 32x mais au moins je peux changer

 

 

dc dou peut venir le pb ??

 

je signale que g mis les drivers aspi, que mon graveur grave tres bien ( plextor 12 10 32 rw )

 

par contre g ca en mess d'erreur sous alcolo:

12:02:51 (F:) PLEXTOR CD-R PX-W1210A (1:1) : [Write Lead-In area ERROR] : -0450150 - -0000151

S:KEY - 05/24/00 - "Invalid Field In CDB"

12:02:51 (F:) PLEXTOR CD-R PX-W1210A (1:1) : Gravure échouée !

12:02:51 Message d'erreur : [05/24/00] - Invalid Field In CDB

 

 

 

si ca peut aider

 

 

aidez moi svp

 

ou alors donnez moi un log qui peut graver mon image .cue ( enfin, le .bin) et que je puisse changer ma vitesse decriture; et que le log passe les protection !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...