Jump to content

Noodl3s

Members
  • Posts

    7
  • Joined

  • Last visited

Noodl3s's Achievements

Newbie

Newbie (1/14)

  1. Alors pour info., quand mon beauf ma parlé de ça, je lui est demandé de regarder le nombre de fil de sa nappe et en fait la nappe 2 est une 40 fils. Je lui est donc demandé de le brancher sur la nappe 1 (qui est une 80 fils), mais ça ne marche pas mieux (voir cas n° 2). Cela peut il venir de la carte mère ? Il avait déjà eu des soucis avec (les port PS2 sont inutilisables).
  2. Bonjour à tous et BONNE ANNEE (oui je sais, ça fait déjà 3564,5 fois aujourd'hui que l'ont vous souhaite la bonne année, c'est pas grave on va en bouffer jusqu'à mi-Février) Alors, voila mon problème, mon beau frère ne peut plus graver un CD ou DVD. Plusieurs cas constatés : -1) Graveur sur nappe IDE 2 en Master (il est tout seul de toutes façon) : - Le graveur ne voit pas les disques vierge. De plus, dans le poste de travail, avec un disque vierge, quand il clique sur l'icone de son graveur, le PC rame et rien ne se passe. - Si clic droit et "propriété", il nous dit qu'il reste 0 octet de libre (mais ça je crois que c'est normal). - Toutefois il est possible de lire un CD ou DVD gravé. -2) Graveur branché en esclave sur nappe IDE 1 : - C'est pire il ne lit même plus les CD ou DVD. C'est grâve docteur ? PS: Je précise que la manipulation à été effectué avec 2 graveurs différents, dont 1 neuf. Merci
  3. bonjour, je possède un (vieux) joystick sidewinder qui ce branche sur le port "jeu". Je viens de changer de carte mère et ce port à disparu. j'ai donc acheté un adaptateur port jeu - usb, mais ça ne marche pas car win XP ne le reconnait pas. Dans le gestionnaire de périphérique, il apparait comme périphérique inconnu. Comment puis-je faire pour le faire reconnaitre par windows ?
  4. j'ai trouvé, pour les utilisateurs de kério, j'explique ou aller dans les parametres. - Dans la fenêtre de configuration allez sur "Sécurité du réseau". - Puis sélectionnez l'onglet "Prédéfinis". - Ensuite sur la ligne "Dynamic Host Configuration Protocol", "autoriser" dans les deux colonnes (confiant et internet). Voila, après plusieurs jours sans déconnexion je suppose que c'était à cause de cela. Merci pour votre aide. PS: à ce titre dans l'onglet "prédéfinis" il y a d'autres options qui ne me parle pas trop et je me demande si il faut les "autoriser" ou pas. voici la liste: - Internet Group Management Protocol - Ping and Tracer In - Ping and Tracer Out - Other ICMP Packets - Domain Nama System - Virtual Private Network - Broadcasts
  5. Salut et merci de ton aide. Je ne comprend pas la moitié de ce que tu dis ! Toi y en a être de notre système solaire ? Je plaisante ;-) Je vais vérifier les logs de kério, car "DHCP" ça me dis quelque chose. Je te tiens au courant. Merci encore.
  6. Bonjour à tous, Je viens de passer à l'ADSL depuis peu (la campagne c'est bien mais pas pour internet), et je constate de temps en temps des déconnexions intempestives. Un message me dit que ma connexion réseau est limité ou inexistante. Mais si je "coupe" mon firewall tout marche bien et je ne suis jamais coupé ?!!? J'ai une freebox relié au PC en ethernet et j'utilise Kério en firewall. Cela viens d'ou ?
  7. Bonjour à tous, Je viens de passer à l'ADSL depuis peu (la campagne c'est bien mais pas pour internet), et je constate de temps en temps des déconnexions intempestives. Un message me dit que ma connexion réseau est limité ou inexistante. Mais si je "coupe" mon firewall tout marche bien et je ne suis jamais coupé ?!!? J'ai une freebox relié au PC en ethernet et j'utilise Kério en firewall. Cela viens d'ou ?
×
×
  • Create New...