Jump to content
Forums BHmag.fr

luisito

Members
  • Content Count

    14
  • Joined

  • Last visited

About luisito

  • Rank
    Débutant
  1. Rouge : a virer Vert : faudrait arreter de cliquer partout, ca eviterait d'avoir des barres de tous les cotés Sinon AOL, toutes mes condoléances .... reste 2-3 conneries que je connais pas, mais surement pas génantes. Axtrane, Ce qui est en vert je peux virer aussi ou pas ??!! Sinon sais-tu a quoi correspond le fichier W3J8VOor.dll ?? est-ce que je peux le virer aussi ?? merci
  2. Oui j'ai essayé en mode sans echec, et je n'arrive pas a supp le fichier, j'ai aussi essayé la technique avec shift, mais pareil. Le seul hic qui persiste c'est l'ouverture de hijackthis pour supp les fichiers que Axtrane m'a dit Je tiens à vous remercier pour votre aide, la rapidité et le suivi :yais:
  3. spybot me découvre a chaque fois Microsoft.WindowsSecurityCenter_disabled je le supp, et je reboot, et quand je scan sans rien ouvrir il est de nouveau là impossible a supprimer Toujours pareil, je n'arrive pas a ouvrir hijackthis, il est shooté
  4. Arfff justement je déteste ça, c'est ma copine qui installe c'est choses là, j'ai pourtant désinstallé, comment ça se fait que ça reste ? Le hic, c'est que dès que je lance hijackthis il me le shoot, je peux pas les supp
  5. Quand j'ai redemarrer mon PC, je n'ai plus le message d'erreur du début "drvnox.dll" Logfile of HijackThis v1.99.1 Scan saved at 22:22:17, on 18/06/2007 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\PROGRA~1\FICHIE~1\AOL\ACS\AOLacsd.exe C:\WINDOWS\s
  6. J'ai sélectionné et supprimé. je wait... la suite Merci Axtrane
  7. J'ai eu beaucoup de mal a installer Hijackthis, à chaque fois il me shoot. Logfile of HijackThis v1.99.1 Scan saved at 20:13:05, on 18/06/2007 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\system32\spoolsv.exe C:\PROGRA~1\FICHIE~1\AOL\ACS\AOLacsd.exe C:\WINDOWS\system32\sv
  8. HeLLo, j'ai eu un spy ( je pense ) et après le nettoyage, quand j'ai rallumé mon PC j'ai eu le message suivant : je ne trouve rien sur internet pour ce .dll c'est pas fini :voila: j'ai ce message qui s'affiche quand je clique dessus : De plus, quand je fais une recherche sur un moteur de recherche, quand je clique sur le lien, il m'envoi sur ebay ou autre site, pourtant c'est pas sur ça que j'ai cliqué. je pense être encore infecté mais j'ai utilisé ad-aware, kaspersky, ewido Pourtant ça persiste, quelqu'un peux m'aider ?? merci
  9. C'est un disque dur externe non multimedia que j'ai
  10. Bonjour, J'aimerais savoir si il existe un cordon peritel vers usb ? je souhaiterais brancher mon disque sur sur ma télé, mais elle n'a pas de prise usb ? Est-il possible de brancher mon disque dur sur ma platine de salon? sachant qu'elle n'a pas non plus de prise usb ? Ou bien existe-il un câble s-video vers usb ? Existe une autre solution pour pouvoir brancher sur disque dur sur la tv ou platine de salon ? merci :hello:
  11. HeLLo, Voilà mon souci ... J'ai Internet Explorer, j'ai configuré ma page de demarrage sur google, mais depuis quelques jours dès que je lance une page internet, j'ai un message suivant : QQ1 a t-il eu le problème ??!! Merci
  12. Ok, merci pour ta réponse, mais quel(s) logiciel(s) me conseilles-tu ? :??:
  13. Dès que je coupe Zone Alarm, plus aucun probleme, des que je le relance, des fois j'ai plus de probleme mais au bout de 5min, les problème reviennent,tres long a chercher la page et ensuite " impossible de trouver le server, impossible d'afficher la page " quand je lance google par exemple
  14. Salut, Depuis qq semaines j'ai des problème d'affichage sur certains site ( google, par exemple ) et j'utilise Zone alarm v5.5, pourtant je n'interdit pas l'acces, qq1 sait comment bien le configurer ? merci d'avance :hello:
×
×
  • Create New...