Jump to content
Forums BHmag.fr

Simpafred

Members
  • Content Count

    3
  • Joined

  • Last visited

Everything posted by Simpafred

  1. Bonjour Richard et Seb ! :hello: C'est bon, ce matin, j'ai désinstallé mon gestionnaire de téléchargement (Leechget 2005), et le Sexy Pack s'est enfin téléchargé en étant fonctionnel. :yais: Mais je ne sais pas si çà vient de là ou de ma connection (ReADSL Wanadoo) car j'ai souvent des problèmes de déconnections avec le modem Thomson Speedtouch 510 v5 (Apparemment il y a une liste de 10000 qui ont un problème et j'ai l'impression d'en faire partie alors je vais envoyer un mail à Wanadoo voir s'ils peuvent l'échanger). Pourtant je n'ai pas eu de problème en téléchargeant, c'est bizarre. :??: En tout cas, merci pour votre aide et continuez à nous faire des petits Sexy Packs, ils sont sympas et relativement bien faits, bravo ! :applaudir2: PS :çà ne venait pas de mon Windows XP Pro SP2
  2. Seb, Je suis désolé mais je l'ai téléchargé plusieurs fois et le résultat est le même. :enerve: J'aimerais bien savoir ce qu'en pense Richard ! Au fait Seb tu as essayé de le télécharger pour voir ? ;-) Sinon, je reessaierais demain. A+
  3. Salut Richard ! :hello: J'ai téléchargé le Sexy Pack 3.0, et apparemment il a un problème. Quand je double-clique dessus il y a ce message d'erreur : "Seule une partie d'une requête ReadProcessMemory ou WriteProcessMemory a été effectuée". :??: Pourrais tu me dire si çà vient du pack qui a un problème ? :enerve: C'est bizarre que personne ne l'ait signalé. :/ J'attends avec impatience une correction du problème. A bientôt !
×
×
  • Create New...