Jump to content

tofeon

Members
  • Posts

    5
  • Joined

  • Last visited

tofeon's Achievements

Newbie

Newbie (1/14)

  1. Merci pour vos reponses :) Axtrane, stp peux tu me dire si tu arrives à écouter sur http://radiostorm.com/ la section Hardrock ds winamp? Car là je sèche :(
  2. Salut à tous, voila depuis qlq jours j'ai ce message qui apparait qd je veux ecouter la radio sur le net. Le message me demande d'enregistrer le fichier, or sur un autre poste je n'ai pas besoin de l'enregistrer et la radio se lance tt seul apres avoir cliqué sur le lien "lecture". Et si je reclic sur lecture il va encore me demander de l'enregitrer alors que je l'ai deja encore sur mon disque dur. Donc apres avoir enregistré le fichier hardrock.asx, je double clic sur celui ci et WMP10 se lance et je là peux ecouter la musique. Donc en fait je voudrais pouvoir ecouter la musique en simplement cliquant sur le lien lecture, comme avant. J'ai xp SP2 et me sers de windows media player 10. Si vous pouvez m'aider, merci bcp.
  3. Bonjour à tous, il m'est impossible de retrouver la connection pour acceder au net avec le routeur wifi 7804. En fait seul le voyant "data" ne s'eclaire pas. J'ai été obligé de remettre mon ancien modem usb pour pouvoir me connecter. La connection s'est coupée subitement, sans que je fasse quoique se soit (j'etais en plein jeu) J'ai refait les reglages du routeur , reset, connected mais il veut rien savoir. Y a t'il une manip pour tout simplement réavoir la connection puisque j'ai la synchro? Je suis pas un expert, je previens. Merci pour vos reponses.
  4. Hum, nul part mon pc me permet de choisir le mode TV. C'est bien ça le probleme. Donc j'ai beau me mettre en AV3 (mode s-video sur ma tele) rien n'apparait... J'ai essayé de mettre à jour mes drivers mais visiblement c'est tout un foin avec les ati. J'ai donc desinstallé tous mes drivers mais lorsque j'installe Catalyst 6.10 j'ai des messages d'erreurs qui apparaissent et je ne parviens pas à terminer l'install: "setup did not find a driver compatble with your current hardawre or oprating system." et "try to setup your display adapter with a standard VGA driver before runnig setup" C'est un probleme visiblement connu sur la toile mais je n'ai encore pas trouvé de solution, et c'est pas peine d'avoir cherché
  5. Salut all, il commence à me soualer ce portable tout neuf... Ca fait des plombes que j'essaye de brancher mon asus a7jc sur ma tv sans resultat. :( :( J'ai installé les drivers Omega 3.8.291 pour ma carte ATI radeon x1600 et toujours rien. J'ai pourtant branché ma tv avec le cable S-video (j'ai egalement essayé en composite). Quand je vais dans Priorité de l'affichage> >>Paramètres, je n'ai pas la possibilité de choisir TV. Quand je vais dans ATI Trays Tools >>> "Display" >>> "Settings", je force la reconnaissance TV mais toujours rien, cela en devient deseperant. Bon, vous l'aurez compris je suis pas un expert mais ca fait qd meme 4h que je suis dessus et là j'en ai plein le ... Si vous pouviez m'aider à regarder un divx sur ma tele, ce serait super sympa :yais:
×
×
  • Create New...