Jump to content
Forums BHmag.fr

Célérina

Members
  • Content Count

    5
  • Joined

  • Last visited

About Célérina

  • Rank
    Débutant

Profile Information

  • Gender
    Female
  1. BONJOUR, Je reviens pour un problème que je n'arrive pas à solutionner. :??: Lorsque j'ai rentré tous mes documents sur mon nouveau PC, je les ai mis sur le disque "D", excepté le dossier "images" (mais qui n'est pour moi qu'un dossier de transition) et "musiques", que j'ai faits glisser dans les dossiers du même nom dans le dossier Administrateur. Hors celui-ci se trouve dans "C". Je souhaiterais le transférer dans "D", (sauf peut-être le dossier Téléchargements), afin que tout soit regroupé au même endroit. COMMENT FAIRE ? Cela peut-il entraîner des problèmes ? (Droits Administrateurs par exemple) J'attends impatiemment vos conseils et avis
  2. MERCI à vous deux, Richard et fbicia, d’avoir répondu aussi rapidement. J’ai donc suivi vos conseils : j’ai téléchargé « xnview » et … ça répond bien à mon attente. J’ai également rentré Mozilla Thunderbird, pour l’instant à titre d’essai. Je peux en effet voir mes Gifs animés en réception et dans mes éléments envoyés, mais pas lors de la composition du message, ce qui est dommage, c’était pourtant le cas avec Outlook EXPRESS que je regrette vraiment. C’est tout de même mieux que rien ! Quant à mon problème de fenêtre d’accès de fichier refusé que je ne peux donc ni supprimer ni déplacer du fait qu’il faut une autorisation de la part de TrustedInstaller, je ne sais quoi vous dire de plus, si ce n’est que lorsque j’ai tapé cela dans Google, j’ai trouvé plusieurs forums où l’on évoquait ce problème avec TrustedInstaller intervenu, semble-t-il depuis Vista. En ce qui me concerne, comme je l’ai dit dans mon message, j’ai rentré par erreur divers fichiers en format Jpeg et HTML (du papier à lettre, en fait) provenant d’un programme de la partition C, dans Common Files/Microsoft Shared/Stationery. Tous ces fichiers se trouvent donc maintenant dupliqués dans la Bibliothèque « Documents » sans que je puisse les éliminer. Je vous remercie à nouveau pour votre aide.
  3. Bonjour, Je viens de découvrir Windows 7 grâce à un tout nouveau PC HP Pavilion dv7 et j'ai quelques difficultés à m'y retrouver après ce passage direct depuis XP. Ma première question est, alors que toutes les images, y compris les Gifs animés s'ouvraient tout simplement avec "l'Aperçu des images et des télécopies Windows" sur XP, sur Seven je n'arrive pas à trouver le programme qui ouvre les Gifs. J'ouvre les images, photos et autres, dans la "Visionneuse de photos Windows", mais les Gifs RESTENT DÉSESPÉRÉMENT FIXES ! J'ai bien la solution d'ouvrir les animations dans Internet, mais pour consulter tout un dossier de Gifs, s'est vraiment trop long. Où puis-je trouver le remplaçant de la visionneuse de Windows XP ? Seconde question : après être rentrée dans le dossier C/Programmes/Common Files/Microsoft Shared/ Stationery pour essayer d’ajouter un papier à lettre, je me retrouve, par je ne sais quelle fausse manipulation, avec tous les documents HTML et fichiers Jpeg de ce dossier (soit 10 de chaque) dans Mes Documents. Je ne peux absolument pas m’en débarrasser car à toute tentative d’annulation j’ai une fenêtre "Accès au fichier refusé / Vous devez disposer d'une autorisation pour effectuer cette action. Vous avez besoin d'une autorisation de la part de TrustedInstaller pour modifier ce fichier". Quelqu’un connaîtrait-il le moyen de supprimer tous ces fichiers ? Troisième question : Est-il vraiment IMPOSSIBLE de remettre Outlook express sur Windows 7 ? Windows Mail est sans doute un remplaçant, mais qui n’offre plus la possibilité de mettre des Gifs et animations, ce qui est vraiment décevant. C’était bien agréable de personnaliser son courrier, même si pour beaucoup c’est inutile et superflu ! Quant à Outlook « classique » il offre bien des possibilités MAIS PAS CELLE DE METTRE DES GIFS. Voilà, pour l’instant seulement je le crains, la fin de ce message, dont je vous prie d’excuser la longueur. A bientôt.
  4. MERCI VilVer, d'avoir pris le temps de répondre, même si ça n'est que pour m'encourager ... En effet, je n'ai aucun espoir concernant l'assistance du service Technique de Ulead, mais je ne désespère pas cependant de trouver un moyen de remèdier à mon problème, d'une façon ou d'une autre. Ulead VideoStudio sort sans arrêt des nouvelles versions (ils en sont actuellement à la version 11 plus, à peine 6 mois après l'achat de ma version 10 plus) mais je n'ai pas l'impression que l'on ait la possibilité de télécharger des correctifs, en tous cas je ne l'ai jamais fait. Je ne connais pas Pinnacle VideoStudio, peut-être devrais-je m'y intéresser, surtout si comme Ulead, il y a plusieurs pistes d'incrustation ? à suivre donc ... Sur un site consacré aux Diaporamas, on m'avait conseillé de plutôt me renseigner auprès du Forum du Repaire, mais ça me semble beaucoup trop "pro" pour mes faibles connaissances et par ailleurs, uniquement dirigé vers la vidéo, ce qui n'est pas (encore) dans mes cordes. Bref, merci encore Bonne soirée
  5. Bonjour, Je viens de découvrir ce site et je tente ma chance auprès de vous car Corel, le nouveau propriétaire de Ulead, n'a jamais daigné répondre à ma question. Je possède Ulead VideoStudio 10, avec lequel je créé des diaporamas photos dans lesquels je veux incorporer des mini-clips vidéo (faits avec mon Nikon Coolpix 8400) et des animations flash ou Gif. Pour pouvoir appliquer des effets de mouvements (arrivée par un côté, sortie par un autre) à certaines photos, je les place en INCRUSTATION sur la piste Incrustation, après avoir mis un fond "couleur" sur la Piste Vidéo. Hors, il s'avère que ces photos, lorsqu'elles sont mises en incrustation, ne sont plus nettes (même après création du fichier et du DVD), alors que les mêmes photos, lorsqu'elles sont placées directement sur la Piste Vidéo, sont parfaites. Ceci est très "parlant" lorsque l'on a des lignes droites sur la photo (par exemple une barre) car celles-ci se retrouvent "vrillées". Je suis très déçue de ce fait, car je voulais faire des effets d'apparitions simultanées d'images, grâce à ces pistes multiples d'incrustation (raison qui m'avait poussée à acheter la version 10, alors que je possédais déjà la 9) et jusqu'à présent cela m'est impossible, si je veux garder une bonne qualité d'images. Est-ce vraiment une IMPOSSIBILITE avec Ulead ? Ou y-a-t-il une raison à cela ? Petite précision : mes photos sont en format JPEG. S'il y a un utilisateur de VideoSutio 10 qui puisse me donner un avis, cela me rendrait service ... Merci
×
×
  • Create New...