Jump to content

RP1700

Members
  • Posts

    11,807
  • Joined

  • Last visited

Everything posted by RP1700

  1. ça y est, j'ai essayé. Avec le FSB à 146.9, le jeu s'es planté au bout d'une heure environ, mais il n'a pas freezé, simplement l'image de fond était fixée mais on pouvait bouge la souris. La température était de 59°. Je pense que pour les séquences de calcul, je peux le pousser jusque là. Ca me fait un "1950 +"!!! La température devrait atteindre les 63°. Est-ce convenable ??? :??:
  2. je veux bien, mais comment je fais pour l'exterminer ce programme ???
  3. si je mets le FSB à 146.9, ce qui donne une fréquence d'à peu près 1613, soit un truc entre le XP 1900 et le XP 2000, il reste apparemment stable dans les applications bureautiques utilisé"es en même temps que le décrypthon, mais quand il est utilisé à 100 %, il chauffe à 63°, et même plus, mais je n'ai pas essayé. C'est quand même pas un peu trop chaud ? Avec un jeu j'ai essayé avec le FSB à 137, là il n'y a aucun problème
  4. Voici les frequences et températures obtenues avec MBM 5 : ( les températures avec une charge de 1% sont toutes de 52° pour le CPU et de 31° pour le chipset. - FSB 133.3 MHz ( normal ) Processeur à 1460 MHz : stable, aucun problème ( heureusement !!! ). Température sous windows utilisé à 100 % par le décrypthon : 59°, température du chipset : 32 ° - FSB 137.3 MHz Processeur à 1511 MHz : stable, aucun problème. T° utilisé à 100% : 60°, 32° pour le chipset. - FSB 138 MHz Processeur à 1518 MHZ : stable, aucun problème T° utilisé à 100 % : 61°, 32 pour le chipset. - FSB 142.6 MHz Processeur à 1569 MHz : stable, aucun soucis T° utilisé à 100 % : 61°, 32 pour le chipset. - FSB 146.9 MHz Processeur à 1613 MHz : stable, aucun soucis, T° utilisé à 100% : 61°, 32 pour le chipset. J'ai testé la stabilité en lançant AOL, Word, décrypton, le tout en même temps, mais jevais essayer dans la soirée de lire des DVD, compresser des MP3... le tout à 146.9 mhz, le tout en gardant un oeuil sur la sonde de température. Je pense utiliser cet overclocking simplement pour les jeux, les DVD, les encodages... Ca sert à rien d'overclocker pour Word !!! Par contre je m'inquiète un peu de la température : déjà 59° en pleine charge quand il n'est pas overclocké... Jusqu'à quelle température peut il aller sans AUCUN risque ? Le ventilo je l'ai quand même payé 200 balles ! C'est un truc tout en cuivre censé être capable de refroidir des processeurs à 1.7 GHz ! En plus il fait un de ces boucans !
  5. d'après ce que je peux comprendre, c'est n'est pas vraiment, de l'overclocking. En fait je suis en FSB 137 MHz, mais je vais monter. D'ailleurs j'ai repéré un truc bizarre. Si je ne touche rien, et que je rédémarre vite fait l'ordinateur et que je regarde la température du cpu, elle est à 55°? Tandisque quand j'augmente le FSB, la température diminue à 51 ° :??: :??: :??: est-ce que une plus forte chauffe fait tourner le ventilateur plus vite et refroidit mieux ??? je vais mettre le FSB à 146.6 ( à peu près 1630 MHz ) pour voir ce que ça donne avec le décrypton ( ça rode pas mais ça nécéssiteune grosse puissnce de calcul ). Je vous en dirai plus vers 20H30
  6. un merci, sur le topic ou tu l'as eu ça coute rien :( PS : sacrée jeunesse :roll: ps : pour le fsb , ça dépend de ta RAM si elle suit ou pas.. je ne l'ai pas eu sur le forum mais sur le site, et en plus pour répondre au forum il faut s'inscrire. Je n'allais pas m'inscrire pour un seul message. Pour l'instant je pense le roder et j'ai passé le FSB à 137.3 MHz ( soit un processeur à 1511 MHz ), et ça marche nickel, même en compressant des MP3, en faisant des jeux...je vais le laisser travailler sur le décrypton pendant une semaine et après je passerait à 138 voire 142 MHz. Mais simple question : le logiciel FSBSET ne modifie le FSB que sous windows ?
  7. merci mais c'est là où je suis allé pour d/l setfsb :cool: :cool:
  8. J'ai d/l SETFSB et je voudrai savoir jusqu'à quel FSB je peux aller sans prendre de risques. Voici ma config précise : ECS K7S5A Athlon XP1700 + 256 Mo DDR marque Elixir Digiclor GeForce 2 MX200 64 Mo Sound Blaster PCI 64 Ventilateur + Radiateur tout en cuivre.
  9. oh, je crois que c'était un site de petits programmes pas très legaux qui permettent d'outre passer les sécurités des logiciels .........................................................pour faire des copies de sauvegarde bien sur !!! :P :P :P , enfin, à peu près...
  10. oui mais ça n'aurait rien changé : le ventilo était branché, mais il n'était pas fixé au processeur, heureusement, il n'y a pas eu de casse
  11. :lol: :lol: :lol: :lol: :lol: :P :P :P :P :P PONG :ange: :ange: :ange: :frenchy: :frenchy: :frenchy: :cs: :pan:
  12. oui, la K7S5A, elle est bien, bien que j'ai eu quelques problèmes avec. Ca permet d'économiser la RAM, et d'en racheter. Mais attention si tu la monte toi même : le première que j'ai eu a grillée quand j'ai ouvert le boîtier ! Mais maintenant le nouvelle va nickel. Petit détail : le chipset son AC97 intégré gère 2 entrées venant des lecteurs CD, DVD, CDRW, mais seule une entrée est compatible avec les cables audio actuels. Si tu as une autre cate son, garde la, mais désactive le AC97, sinon il ne va pas aimer
  13. en fait, j'ai réussi à le faire taire, en désactivant l'active desktop,quand à regcleaner, je ne connais pas trop
  14. Après être allé sur un internet, et avoir redémarré mon ordinateur, je constate l'apparition d'une petite fenêtre flash sur mon écran, unesoit disante barre de tâche en anglais, qui permet de rechercher des mp3 ou des sites sur internet. Certes, je peux fermer cette fenêtre, mais quand même c'est vraiment agaçant. En plus d'investir le bureau, ce programme investi internet explorer, où il m'affiche le soit disant site en page de démarrage ( que j'ai rectifié ), et où il crée une barre de tâche qui permet aussi de chercher des sites. J'ai regardé dans l'ajout/suppression de programme : rien, et dans msconfig au démarrage, rien non plus. J'ai même effacé tous les fichiers internet temporaires, mais ça n'a rien changé QUE FAIRE ? FACE A CE :bing: :bing: de logiciel pirate ?????
  15. je n'ai pas eu le courage de lire les pages 2 à 8 mais comme j'ai lu la page 1, j'apporte ma contribution
  16. J'ai un pb avec le jeu "les sims et plus si affinités", en effet, quand vient l'écran de chargement, le son se met à tourner en boucle. Ayant appelé le SAV de Electronic Arts, où ils m'ont dit qu'il fallait mettre les pilotes à jour, en me prenant à peine pour un con, et ayant ré-appelé, après que les pilotes aient étés mis à jour, mais ce coup ci sans que personne ne réponde, je me tourne donc vers vous, qui serez, sans doute, un peu plus lucides que ces abrutis de soit disant techniciens, qui n'ont que cette phrase dans la tete "il faut mettre à jour les pilotes", d'ailleurs, petite question, on les mets comment à jour, les pilotes, si jamais on a pas internet ???? ( meme si ce n'est pas mon cas ) Ma carte son est une Sound Blaster PCI 64, les pilotes sont les derniers telechargés sur le site de creative ( qui datent quand même de 1998 ! ). J'utilise directX 8.0a, tous les tests direct sound ont étés effectues avec succès
  17. Pour répondre à Kost je dirait que le décrypton c'est pas la pein d'essayer car il finit dans quelques jours.
  18. je voulais dire que comme je l'avais dit, ce n'était pas lapeine de l'overclocker, et d'ailleurs, c'est pas franchement ce qu'il y a de plus important. :ange:
  19. à mon avis, overclocker un XP1800, c'est comme mettre un moteur 6.0 L sur une ferrari 550, ça changera pas grand chose, en plus tu prend des risques. Moi sans faire exprès j'ai, en voulant démonter le ventilateur, grillé la carte mère, et à un moment, j'ai oublié de mettre le vetilo sur le processeur, et au démarrage, celui-ci a vraiment fumé, puis au bout de 3 secondes, l'ordi s'est éteind, coup de bol, le proc n'avait rien ! Pour en revenir au sujet, comme je te l'ai dit, tu augmentera plus les performances en acetant 256 Mo DDR qu'en prenant des risques à overclocker ton Athlon
  20. ooops, pardon, j'avais pas vu, j'avais inversé le 0 avec le M et j'ai cru que c'était 64. Milles excuses :D :D :D :D Mais ce n'est pas un raison pour se moquer de ceux qui n'ont pas l'ADSL.
  21. Pas possible, sur mon vieil ordi, j'avais une carte qui s'apellait 3DFx Voodoo 2 Blaster Branshee 16 Mo SGRAM ( ça existe le SGRAM ?? ) Je n'ai rajouté aucune carte accélératrice, c'était un truc standard Mais je maintiens que les MX200 c'est pas nul, bien que ça s'en approce par moments.
  22. d'ailleurs, si je voulait etre méchant ( ce que je ne suis pas), je pourrait dire : " Tu n'as q'un pentium III 1GHz, oh, excuse moi, je croyais que tu avais au moins un Athlon XP1500 +" ou encore plein d'autres trucs, mais je vais pas etre méchant parceque je ne prétends pas que ma config est la meilleure ( loin de là ! ) :biere: :biere: :biere: :biere: Petite question : XP y rame pas avec 64 Mo RAM ?
  23. entièrement d'accord, mais ce n'est pas non plus la peine de dire que les MX200 c'est nul. D'ailleurs pour information, pour les jeux vidéo, y'a des boites rectanglaires qui se branchent sur des TV et qui vont très bien ! Ca s'apelle des conslesde jeux vidéo. Alors au lieu d'investir pour un pc hors de prix, si ce n'est pour faire que du jeux, achète une Xbox. Autrement, pour une utilisation bureautique ou DVD, les GF 2MX200 ou 400 vont très bien ! D'ailleurs, meme les Voodoo 2 ou les TNT2 suffisent
×
×
  • Create New...