Jump to content
Forums BHmag.fr

Jean-M

Members
  • Content Count

    2
  • Joined

  • Last visited

About Jean-M

  • Rank
    Débutant
  1. Là où je bosse (DGI) ils ont eu la charmante idée de développer un logiciel très utile mais mettant en œuvre VML au lieu de SVG qui n'est donc compatible qu'avec IE.
  2. Bonsoir, Le soir de l'annonce, je suis passé sous WinDaube XP SP3 pour mettre à jour mon TomTom. J'ai fait un Micro$oft Update et j'ai été rétrogradé de IE8 béta je me retrouve avec IE7 parfaitement incompatible avec les standards du WEB. J'ai fait ma MàJ de GPS et je suis revenu en situation plus normale (Linux SuSE). J'ai arrêté les frais je risque de me retrouver avec un Downgrade Windows3.11. Question : Quelqu'un a-t-il eu ce genre de problème (une machine pas assez jolie pour IE8rc) ???
×
×
  • Create New...