Jump to content

manouchat

Members
  • Posts

    7
  • Joined

  • Last visited

Profile Information

  • Interests
    camping,lecture,

manouchat's Achievements

Newbie

Newbie (1/14)

  1. ;) Bonjour à tous. Il me fut impossible de vous répondre plus tôt pour des raisons que je ne peut decrire,mais je tiens à remercier tout ceux qui m'ont donné un coup de main afin de règler mon pb.de son Pimprelune,Actarius.Klim,Bobthefox C,est enfin réussi et je vous remercie de tout coeur.Ma réponse fut longue à venir mais je ne vous avais pas oubliés. Encore un gros Merci. :) Et santé. :biere:
  2. Bonjours à tous.Je vais essayer de trouver (profil matériel)et me réessayer encore une fois.J"ai beau dans périph.tout*bloquer*son et quand je recommence tout et que je crois avoir réussi,je retourne voir et à la place de voir sb.l.j'y retrouve encore ce que j'avais enlevé,c'est à direAvance ac 97 Driver for via audio controler,et manette pour port de jeu,et MPU-401 compatible. Autre chose quand je repart mon ordi.win.me dit qu'il à trouvé les pilotes manquant et qu'il va les réins.pour moi.C'est là qu'on me réins.tout ce que je ne veux pas car ce sont ceux que je viens d'enlever.J'ai pas le temps de dire oui ou non ça repart tout seul. Merci. J'espère ne pas me découragé et tout vendre!!!!!!! :triste:
  3. Merci Pimprelune et Klem,je me réessais et vous redonne des nouvelles :biere:
  4. :??: Pimprelune,bonjour Je me suis trompée quand j'ai vérifié dans périph.ce n'etait pas sb.qui y était mais (avance ac 97)c'est une carte je crois qui est avec la ca. mère.Quand je voyais ma sb.c'etait dans mes prog.du menu démarrer.Comment se fait t'il que quand j'enregistre sb. qu'elle n'entre pas dans périphé.?La je ne l'ai pas réenregis.ça donne rien si elle reste innactive.Connais-tu la façon dont je devrais m'y prendre pour qu'elle soit réellement activée? Amicalement. ;)
  5. :) Re-bonjour,ou bonsoir nous ne sommes pas à la même heure! Je viens de faire ce que tu m'as suggéré et effectivement il y a un point d'excl.noir cerné de jaune.Je devrais faire quoi maintenant? J'ai fait un clic et actualiser et rien n'a bougé.Dis moi pas que je suis prête à réussir??? :D j'en serais si heureuse. Re-merci Pimprelune.
  6. :) Bonjour Pimprelune,c'est gentil de vouloir m'aider. Je possède un Processeur Intel Pentium111800mhz(133)256 ram disque dur 30 gig carte video tnt 11 32 mb.carte mere msi ms 6366 J'ai complètement désactivé(bien vérifié) et tout reprogr.même que j'ai fermé l'ordi.et redémarrer et le pb demeure.Le son est affreux et quand j'essais de vérifiez (son) toujours même message Vous n'avez pas creative sb installé.Pourtant je vais dans mes programmes et elle est là(carte).J'ai passée tellement d'heures la dessus que je commence vraiment à etre écoeurée.C'est toujours la même rangaine quand c'est pas sb c'est fichier ahqman ou le fichier devcon32dll,et je sais que toutes ces choses sont reliés au son.Si tu trouvais la solution je t'assure que je serais très heureuseUn gros Merci...je vais essayer de ne pas trop me découragé. :biere:
  7. :triste: Bonjour j'ai la sound b. live depuis 3mois que j'essai de la faire fonctionnée,rien à faire.Je l'ai désactivée et retéléc.mais mon pb de son je ne peut le rectifier car on me dit toujours (vous n'avez pas creative s.b.installer sur votre ordi.) un autre (le fichier ahqman.dll requis provient d'une version incorrecte,verifiez la version) et pour terminer (impossible de trouver le fichier devcon32dllrequis,vérifiez que le fichier se trouve dans le bon répertoire) :bigfuck: Je sais que ce sont des fichiers qui sont reliés au son mais comment faire pour les retrouver ces....de fichiers :??: S.V.P.quelqu,un peut t'il m'aider :biere: Merci.
×
×
  • Create New...