Jump to content

tomtomtox21

Members
  • Content Count

    3
  • Joined

  • Last visited

About tomtomtox21

  • Rank
    Débutant

Profile Information

  • Mon PC principal
    packard bell easynote MX51-205, windows xp media center edition, amd turion 64x2, nvidia geforce go 6100, 2mo de ram, disque dur 120 giga.
  1. Ok merci beaucoup je vais tenter ça un de ces jours, dès que j'aurais un peu de temps et que mon pc décidera à nouveau de faire bugguer les graphismes ; pour l'instant, on dirait qu'il a la trouille, il fonctionne à nouveau parfaitement !! Je vous tiens au courant de l'évolution. Merci encore
  2. Salut Merci pour vos réponses. Un de mes collèges m'avait dit que le sp3 permettait de lire les clés WPA. ça m'arrange que ça ne soit pas vrai parce que comme ça je ne vais plus trop hésiter à le désinstaller ! Par contre, j'ai un peu le sens du défi et je suis curieux : j'aimerais quand même comprendre pourquoi ma carte vidéo a cette réaction avec le sp3. Les pilotes de ma carte vidéo ? Hum, je ne suis pas doué en informatique, mais je dirais que je n'ai rien changé dessus, donc ce sont les pilotes installés d'origine par packard bell, je pense. J'étais allé sur leur site : j'a
  3. Bonjour tout le monde Voilà, j'ai un pc portable packard bell MX51-206 qui tourne sous xp, processeur amd turion 64x2 et carte graphique nvidia geforce go 6100. il y a déjà un bout de temps, j'ai installé le sp3 (mise à jour proposée par windows) ; j'ai vite remarqué que mes jeux vidéo, mes logiciels type stellarium et mes écrans de veille type aquarium ne fonctionnaient plus, ou très peu souvent. J'ai cru que c'était lié au logiciel d'apparence vista que j'avais installé sous le sp2 (bricopacks, vista inspirat 2) qui n'était pas compatible avec le sp3. je l'ai donc désinstallé en tr
×
×
  • Create New...