Jump to content
Forums BHmag.fr

Malet

Members
  • Content Count

    3
  • Joined

  • Last visited

Everything posted by Malet

  1. Bonjour Merci encore, Je pense être sur le chemin de la 1 er résolution : En effet je suis allé encore en reculant, certes, dans le BIOS et j'ai demandé l'option DEFAULT !... Puis échap etc...arrêt du PC. J'ai apperçu un bref message IDE canal ... Ce matin de bonne heure, j'ai re-installé le DD de 250 Go Mise en route du PC et là j'ai constasté la reconnaissance du DD Toutes les données à leur place. Je vais essayer maitenant l'installation d' autre DD Là, je pense que je vais, sans doute, me heurter au pb maître/esclave. Cordialement. FRB
  2. samedi 13 mars 2010 Merci de votre réponse, 1_ Branchement : Oui, sur une seule nappe, le graveur CD/DVD est SATA. 2_ Disque sup. est reconnu par le BIOS Apparemment non... Je suis allé sur le BIOS de ce PC, et la section “BOOT” on voit bien 1 er disque & 2 ème disque, sur le “BOOT” du PC en question c’est pas clair du tout. 3_ Configuration de jumper spécifique Je pense que la réponse est non, Ce disque a déjà été installé sur un PC, fonctionnement impeccable...mais là, en ce qui concerne les jumpers je ne m’en suis pas préoccupé. Cordialement
  3. Bonjour, je viens de monter une nouvelle bécane en remplacement de la première (dd de 20 Go & Win XP) C'est à dire que cette nouvelle bécane est considérée comme secour... Cette dernière comporte CM ASUS P5Q3 Windows XP Pack 3 1 er DD WD 750 SATA Lecteur cd/dvd classique & Lecteur de disquette reconnu Mémoires confortables CG classique Tous ces éléments font joujou entre eux Le PC semble OK, à tel point que lors d'une mise à jour d'un logiciel très spécial le fournisseur a dû prendre le contrôle de mon PC pour finaliser cette installation. Néanmoins j'ai un petit problème : J'ai voulu installer un DD IDE de 250 (Hitachi) récupéré sur la première bécane et là ce DD n'est pas reconnu par ma nouvelle bécane. J'ai passé le BIOS en revu mais je dois passer à coté d'une info où mes toutes petites connaissances me sont d'aucun secour. Sur le N° 1 cette manip avait réussie, mais je pense que le Pack 3 n'était pas installé sur la version Win XP utilisé(tous les Win XP sont achetés à MS) Merci d'avance de m'aider à trouver la solution... Cordialement. FRB
×
×
  • Create New...