Jump to content
Forums BHmag.fr

Papy Mickey

Members
  • Content Count

    11
  • Joined

  • Last visited

About Papy Mickey

  • Rank
    Débutant

Profile Information

  • Mon PC principal
    Système d'exploitation Microsoft Windows XP Professional Service Pack 3 DirectX 4.09.00.0904 (DirectX 9.0c Type de processeur AMD Athlon 64, 2200 MHz (11 x 200) 3400+ carte mère Asus K8V SE Deluxe (5 PCI, 1 AGP, 1 WiFi, 3 DDR DIMM, Audio, Gigabit LAN, IEEE-1394) Chipset de la carte mère VIA VT8383 Apollo K8T800, AMD Hammer Mémoire système 1024 Mo (PC3200 DDR SDRAM) Type de BIOS AMI (09/08/05) Port de communication Port de communication (COM1) Port de communication Port de communication (COM2) Port de communication Port imprimante (LPT1) Moniteur: Carte vidéo RADEON 9600 Family (Microsoft Corporation) (128 Mo) Accélérateur 3D ATI Radeon 9600 XT (RV360) Moniteur LG Flatron L1720P (Digital) [17" LCD] (1404116289) Carte audio VIA AC'97 Enhanced Audio Controller Stockage: Contrôleur IDE Contrôleur IDE Bus Master VIA Contrôleur SCSI/RAID VIA Serial ATA RAID Controller Contrôleur SCSI/RAID WinXP Promise FastTrak 378 (tm) Controller Contrôleur SCSI/RAID WinXP Promise RAID Console SCSI Processor Device Lecteur de disquettes Disque dur Maxtor 6 Y160M0 SCSI Disk Device (160 Go, 7200 RPM, SATA) Disque dur Maxtor 6 Y120M0 SCSI Disk Device (120 Go, 7200 RPM, SATA) Lecteur optique HL-DT-ST DVD-ROM GDR8162B (16x/48x DVD-ROM) Lecteur optique : SONY DVD RW DRU-530A (DVD+RW:8x/4x, DVD-RW:4x/2x, DVD-ROM:12x, CD:40x/24x/40x DVD+RW/DVD-RW) État des disques durs SMART = OK Partitions: C: (NTFS) 80011 Mo (69373 Mo libre) D: (NTFS) 76316 Mo (76215 Mo libre) J: (NTFS) 64510 Mo (22200 Mo libre) K: (FAT32) 52703 Mo (33851 Mo libre) Taille totale 267.1 Go (196.9 Go libre) Entrée: Clavier Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2 Souris Souris Microsoft PS/2 Réseau: Carte réseau D-Link DFE-528TX PCI Adapter (192.168.1.10) Périphériques: Imprimante Canon PIXMA iP3000 Imprimante Microsoft XPS Document Writer Contrôleur USB1 VIA VT83C572 PCI-USB Controller Contrôleur USB1 VIA VT83C572 PCI-USB Controller Contrôleur USB1 VIA VT83C572 PCI-USB Controller Contrôleur USB1 VIA VT83C572 PCI-USB Controller Contrôleur USB1 VIA VT83C572 PCI-USB Controller Contrôleur USB1 VIA VT83C572 PCI-USB Controller Contrôleur USB2 VIA USB 2.0 Enhanced Host Controller Contrôleur USB2 VIA USB 2.0 Enhanced Host Controller
  1. Bonjour... > 1ère question: Je viens de faire assembler UN PC AMD sous Windows 10 avec 1 DD SSD de 250 Go pour le système, 1 DD de 1 To pour mes documents. Pour compléter ma configuration, j'ai acheté un boitier externe USB 3.0, dans lequel j'ai fait installer un DD de 4 To, formaté NTFS , partitionné en deux. L'une des partitions hébergeait mes sauvegardes Windows de récupération du système, l'autre était destinée aux sauvegardes de mes documents, photos, vidéo, etc... Mon problème réside dans le fait que Windows écrase systématiquement la sauvegarde système précédente al
  2. Bonsoir Conrad. J'ai bien conscience de l'ancienneté de mon PC, mais, j'ai toujours entretenu mon système d'exploitation et effectué les MAJ des logiciels installés. La dernière ré-installation de XP date du 13/01/2018. (sauvegarde du système "propre"effectuée avec CloneZilla) que j'avais créée lors de la première installation de XP), et qui... d'ailleurs, m'a servie plusieurs fois. Les technologies ont évolué et l'abandon des MAJ par les développeurs de Microsoft pour (XP, vista, seven), Firefox, Thunderbird, etc... Les utilisateurs n'ont d'autres choix que de migrer vers les nouv
  3. Bonjour Conrad 1°) La vitesse de la bande passante m’avait semblé dégradée depuis quelques temps, j’en ai d’ailleurs informé Orange, après vérification, rien de probant de ce côté. 2°) j’ai soupçonné une infection virale ou malware, après analyse d’Avast (pas d’infection), 3°) MalwareByte a trouvé le « Trojan.Floxif-Trace » et l’a supprimé. Après une seconde vérification, plus de trace sur le système, ni dans la BDR. 4°) Mon compte Orange est configuré POP 3 Port : 995 défaut : 995 je rapatrie mes mails sur TDB, en ayant possibilité de consulter ma boît
  4. Bonjour... > Mon PC est un AMD Athlon II x2 270, processeur 3.42 Ghz, 3.00 Go de Ram, système d'exploitation: XP Pro version 2002 service pack 3. Mon serveur de courrier Thunderbird 52.9 Depuis une 1 dizaine de jours, TDB « rame » pour rapatrier mes mails ou m'envoie sept ou huit fois le même mail? j'en suis réduit à lire et répondre à mes mails sur le site Internet d'Orange. Quelqu'un a-t-il une (des) suggestion(s) pour m’aider à rétablir un fonctionnement normal de TDB, dans l’attente du remplacement de mon PC ? Hé oui, comme moi… il rajeunit...! > L’évolution
  5. Bonjour à Axtrane, à Boul80,à Fefe. :applaudir2: > Hier, à ma demande, mon assembleur a remplacé l'alim du PC, effectué un Clear CMOS, et modifié la config du bios. Aujourd'hui, le PC à l'air de démarrer au quart de tour sans ce message incompréhensible. Je teste avant de clore le sujet qui me semble résolu. Je vous remercie cordialement pour vos suggestions éclairées qui m'auront permis d'évoluer dans mes connaissances informatiques. Papy Mickey :respect:
  6. bonjour,si ce n'est pas un virus sous windows cela vient surement du bios ...j'ai eu un problème similaire à part que j'avais une voix qui chantait à son installation...j'ai flashé le bios de la cm et tout est rentré dans l'ordre....cordialement fefe Bonjour Fefe, bonjour Axtrane. J'ai effectué une analyse minutieuse, y compris le boot, avec Avast 5; aucun virus trouvé! Le bios de ma carte mère a été flashée par l'assembleur du PC après le formatage du DD, cela n'a pas résolu le problème. j'ai scanné mon système avec Gmer et Spyware Terminator pour vérifier que mon PC n'était pas infe
  7. Bonjour Axtrane. Si cela provient bien du bios, que me suggères-tu ? Merci pour ton aide ! Papy Mickey
  8. Bonjour Boul80. J'ai effectué la MAJ de mon Athlon 64 3400+ comme tu me l'as suggérée ainsi que les vérifications de la connectique, rien d'anormal de ce côté là. Je ne pense pas que celà puisse venir de l'alim (mon PC ne fonctionnerait pas normalement après le démarrage). Je n'écarte pas la possibilité d'un conflit logiciel, j'ai donc désinstallé BiDefender et installé Avast 5. Mon ordi démarre toujours avec ce problème: "à froid, un message vocal se lance en boucle "Setup Pe of Pe Pe za" (excuse mon Anglais très minimaliste)". Après plusieurs reset le bios et les pilotes se chargent enfin,
  9. Boul80 Hello, je suis sur un Athlon X2 en 939 et je sais que le Update propose un pilote (pour les X2) donc à voir s'il te propose ça aussi ... tu vas dans le Update et tu lance "Personnalisée" ... regarde dans "Matérielles, facultatives" s'il y a quelque chose ... ;) Si pas le cas, faut regarder aussi si les composants ont pas bougés, les enlever et remettre (ex : la mémoire) ainsi que les connectiques ... ça peut être aussi l'alim qui fatigue ... ;) Lundi 13/09/2010 réponse destinée à Boul80 > Bonjour > Merci pour ta réponse, j'effectue les vérifications suggérées!
  10. Bonjour ! Après le formatage et le partitionnement du DD (C:\\ & D:\\) par mon assembleur; lorsque je démarre mon PC à froid, un message vocal se lance en boucle "Setup Pe of Pe Pe za" (excusez mon Anglais très minimaliste). J'effectue plusieurs reset pour arriver à ce que les pilotes se chargent enfin, ; puis Windows se charge normalement. Si je redémarre le PC à chaud, il redémarre (normalement et sans problème)? Si j'arrête le PC pendant environ 2h, le même message vocal ressurgit et, au démarrage, le problème décrit ci-dessus resurgit. J'ai débranché les périphériques. La carte con
×
×
  • Create New...