Jump to content

pintomira

Members
  • Posts

    7
  • Joined

  • Last visited

Everything posted by pintomira

  1. nero est-il le seul logiciel de gravure que tu as installé? Si oui suis les conseils de Fuzz. Sinon désinstalle le ou les autres en effet nero ne supporte pas la cohabitation. @+ :biere: [/b]
  2. Il y a de l'huile que j'ai récupére après l'achat d'une platine vinyl. Cette huile sert à lubrifier le roulement de l'axe central C hyper fluide et efficace @+ :biere:
  3. Ma machine C un Unika , de plus j'ai installé Power DVD 4 c'est comme ça que je l'ai essayé. Le pire c'est qu'avant l'installation de mon graveur et de XP ça fonctionnais pas mal.Et C sur que ça ne viens pas du pross. La carte graphique fonctionne bien aussi (TNT2). Le pire C que j'arrive à mettre "DMA" dans le gestionnaire des périphs mais dans la fenêtre du dessous PIO ne change pas. Jvois pas :(
  4. Ah oui pour les fréquences le P166 tourne à 133Mhz Salut
  5. 1 PIII 733 1 P166 2 486 DX2 et en commande 1 P4 1.8 Northwood :D :biere:
  6. Salut je suis nouveau ici mais j'ai besoin d'un coup de main parce que là je sais plus! J'ai mis XP Pro depuis un petit moment et pour réessayer mon DvD j'ai pris un film neuf (servi 2fois sur un Dvd salon). Ca fonctionne en saccade! :??: Donc problème de DMA . J'y vais pour la réactiver : pas moyen ça reste en PIO et ça ralentit tout le système bref je dois redémarrer la machine. :nerveux: J'ai configuré comme suit : IDE 1 DD15GO en maitre (avec SE) et 80Go en esclave 3 partitions. IDE 2 Graveur Traxdata 24x en maitre et DVD esclave. Avant de tout chambouler j'aimerai votre avis merci :biere:
×
×
  • Create New...